1. #1
    Avatar von kingmich15 Neuzugang
    Registriert seit
    Sep 2011
    Beiträge
    1
    Ich bin ganz neu mit ubisoft&online etc.
    Jetzt will ich A.C 2 starten und der launcher will nicht es steht dann
    "Dienst nicht verfügbar,(...)später versuchen...
    kommt sowas öfter vor sind die server down oder liegt das an mir
    Das problem ist ca. seit 3h
    Share this post

  2. #2
    Avatar von Moryarity Meister der Buchstaben
    Registriert seit
    Apr 2007
    Beiträge
    12.431
    Da war eine Wartung, sollte jetzt aber wieder gehen.
    Share this post

  3. #3
    Avatar von anka1981 Neuzugang
    Registriert seit
    Sep 2008
    Beiträge
    2
    hallo,

    nein da geht gar nichts den ganzen tag schon nicht versuche es alle 30min erneut-aaaaah!
    heute morgen lief es mal für ca 2 std seit dem tot, nichts geht. habe eine anfrage an ubi um 15 uhr geschickt da sagten sie es gäbe ein problem aber könnten nicht sagen wann es behoben ist-sehr witzig wie kann man nur 1 ganzen tag brauchen!!!
    Share this post

  4. #4
    Avatar von anka1981 Neuzugang
    Registriert seit
    Sep 2008
    Beiträge
    2
    oh mein gott kaum hatte ich das geschrieben bin ich rein gekommen!nach nur 100 vergeblichen versuchen...
    Share this post

  5. #5
    Avatar von Immertot68 Neuzugang
    Registriert seit
    Sep 2011
    Beiträge
    2
    lol da geht noch gar nichts einfach lächerlich der laden von Ubisoft
    kauft man sich ein Spiel und was ist nichts
    Share this post

  6. #6
    Avatar von Moryarity Meister der Buchstaben
    Registriert seit
    Apr 2007
    Beiträge
    12.431
    Also bei mir geht es...
    Share this post

  7. #7
    Avatar von smintili Neuzugang
    Registriert seit
    Sep 2011
    Beiträge
    1
    Tja, mein Game Launcher sagt seit neuestem obwohl er installiert ist, daß er nicht gefunden werden kann, gefolgt von "Fehlercode 2". Und weil das gleich mehrere Spiele bei mir lahmlegt, ist das dezent nervig.
    Share this post