1. #1
    Avatar von yaenne94 Neuzugang
    Registriert seit
    Oct 2008
    Beiträge
    8
    hay zusammn
    ich hab ein problem:
    Ich hab einen zylinder um 90? gedreht.
    soweit so gut. aber wenn ich nun eine Textur eifügen will geht diese immer an die stelle, wo der zylinder vorher war...
    kann mir jemand helfen?
    Share this post

  2. #2
    Avatar von Hansi.nacktelf Banned
    Registriert seit
    Jun 2008
    Beiträge
    610
    Hallo yaenne94,
    Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

    MfG Hansi.n811
    Share this post

  3. #3
    Avatar von yaenne94 Neuzugang
    Registriert seit
    Oct 2008
    Beiträge
    8
    Zitat von Hansi.nacktelf:
    Hallo yaenne94,
    Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

    MfG Hansi.n811
    es ist ein simpler brush
    aber es hat sich erledigt mit deiner idee...
    Share this post

  4. #4
    Avatar von Hansi.nacktelf Banned
    Registriert seit
    Jun 2008
    Beiträge
    610
    Zitat von yaenne94:
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von Hansi.nacktelf:
    Hallo yaenne94,
    Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

    MfG Hansi.n811
    es ist ein simpler brush
    aber es hat sich erledigt mit deiner idee... </div></BLOCKQUOTE>

    Freut mich, Dein Problem gelöst zu haben. Zögere bitte nicht, dieses Forum erneut aufzusuchen, solltest Du eine weitere Frage haben!

    MfG Hansi.n811
    Share this post

  5. #5
    Avatar von yaenne94 Neuzugang
    Registriert seit
    Oct 2008
    Beiträge
    8
    Zitat von Hansi.nacktelf:
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von yaenne94:
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von Hansi.nacktelf:
    Hallo yaenne94,
    Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

    MfG Hansi.n811
    es ist ein simpler brush
    aber es hat sich erledigt mit deiner idee... </div></BLOCKQUOTE>

    Freut mich, Dein Problem gelöst zu haben. Zögere bitte nicht, dieses Forum erneut aufzusuchen, solltest Du eine weitere Frage haben!

    MfG Hansi.n811 </div></BLOCKQUOTE>

    werd ich! danke viel mal für die schnelle hilfe
    Share this post