1. #1
    Avatar von zahlenkuenstler Neuzugang
    Registriert seit
    Sep 2006
    Beiträge
    1
    Kann kein Mehrspielerspiel im lokalen Netzwerk starten - auch nicht wenn alle anderen Spieler auf PC eingestellt sind. Gehe wie folgt vor: - Mehrspieler - lokales Netzwerk - erstellen - "Erbschaft" - erstellen - bei Spieler 1 stelle ich auf OK (=Stefan ist zum Spielen bereit), dann steht unten "Stefan ist ins Spiel eingestiegen" - dann stelle ich alle anderen Spieler auf PC ("Aktiver Spieler: Computer" - und dann kann ich nicht auf "Spiel beginnen" gehen weils noch immer hell hinterlegt ist und nicht aktiv. Anm: bin wieder von Patch 1.4 auf Patch 1.3 umgestiegen, da ich mehrere Programmabstürze mit 1.4 hatte (bei 1.3 nicht). Anm2: in Systembereich wird empfohlen bei Netzwerkproblem das Programm neu zu installieren - hab ich gemacht hat aber auch nichts geholfen
    Share this post

  2. #2
    Avatar von zahlenkuenstler Neuzugang
    Registriert seit
    Sep 2006
    Beiträge
    1
    Kann kein Mehrspielerspiel im lokalen Netzwerk starten - auch nicht wenn alle anderen Spieler auf PC eingestellt sind. Gehe wie folgt vor: - Mehrspieler - lokales Netzwerk - erstellen - "Erbschaft" - erstellen - bei Spieler 1 stelle ich auf OK (=Stefan ist zum Spielen bereit), dann steht unten "Stefan ist ins Spiel eingestiegen" - dann stelle ich alle anderen Spieler auf PC ("Aktiver Spieler: Computer" - und dann kann ich nicht auf "Spiel beginnen" gehen weils noch immer hell hinterlegt ist und nicht aktiv. Anm: bin wieder von Patch 1.4 auf Patch 1.3 umgestiegen, da ich mehrere Programmabstürze mit 1.4 hatte (bei 1.3 nicht). Anm2: in Systembereich wird empfohlen bei Netzwerkproblem das Programm neu zu installieren - hab ich gemacht hat aber auch nichts geholfen
    Share this post