Thema: Hilfe (Installationsprobleme) ! | Forums

  1. #1
    Avatar von Chtorr1972 Neuzugang
    Registriert seit
    May 2006
    Beiträge
    3
    Na super !
    Jetzt habe ich`s endlich und nix geht.

    Die erste Installation hat wegen meinem Virenschutz nicht geklappt.
    Ich wollte dann die unfertige deinstallieren und erneut installieren.

    Leider hat die Deinstallation nicht geklappt.
    Wann immer ich jetzt die Installation versuche, beginnt die Deinstallationsroutine. Selbst wenn ich die bis zum Ende durchziehe, sind die Programmdateien noch da und es kommt beim nächsten mal "Installation" immer wieder nur die Deinstallationsroutine.

    Verflixt !

    Was tun ?

    => Bin für jede Hilfe _extrem_ dankbar !
    Share this post

  2. #2
    Avatar von Chtorr1972 Neuzugang
    Registriert seit
    May 2006
    Beiträge
    3
    Na super !
    Jetzt habe ich`s endlich und nix geht.

    Die erste Installation hat wegen meinem Virenschutz nicht geklappt.
    Ich wollte dann die unfertige deinstallieren und erneut installieren.

    Leider hat die Deinstallation nicht geklappt.
    Wann immer ich jetzt die Installation versuche, beginnt die Deinstallationsroutine. Selbst wenn ich die bis zum Ende durchziehe, sind die Programmdateien noch da und es kommt beim nächsten mal "Installation" immer wieder nur die Deinstallationsroutine.

    Verflixt !

    Was tun ?

    => Bin für jede Hilfe _extrem_ dankbar !
    Share this post

  3. #3
    Avatar von Thom19 Meister der Buchstaben
    Registriert seit
    Aug 2003
    Ort
    Österreich
    Beiträge
    11.291
    Bitte in den Installationsproblemethread im Technikforum von Heroes

    -closed-
    Share this post