1. #1
    Avatar von DarKSoldPS Neuzugang
    Registriert seit
    Nov 2018
    Beiträge
    1

    Spiel startet nicht keine Fehlermeldung :/

    Hallo guten Abend,

    Ich habe mir gestern 23.11 Das spiel gekauft und es will nicht starten.

    Ich bekomme genau die 2 kleinen Startfenster das 2te wo BlueByte unten links steht ist ca.0,5 Sek offen wenn nicht noch kürzer dann passiert weiter nichts.

    Ich bin ratlos Support wurde auch gestern kontaktiert.

    Hat jemand eine Lösung ?

    Bin dankbar über jeden ratschlag den ihr mir geben könnt.

    Gekauft auf Steam.

    Alle anderen spiele gehen ohne Probleme!

    Windows : 10
    Hardware: Ryzen 7 2700x
    GPU: R9 270x
     1 people found this helpful
    Share this post

  2. #2
    Avatar von MeanMachine84SG Neuzugang
    Registriert seit
    Jan 2019
    Beiträge
    1
    Hallo

    Woltte fragen ob du es schon zum laufen gebracht hast da bei mir der gleiche fehler ist?

    Mfg
     1 people found this helpful
    Share this post

  3. #3
    Avatar von buschmannd Neuzugang
    Registriert seit
    Mar 2019
    Beiträge
    1
    Ich habe das selbe Problem, gibt es hierfür bereits eine Lösung?
     1 people found this helpful
    Share this post

  4. #4
    Avatar von v1p4 Neuzugang
    Registriert seit
    Mar 2016
    Beiträge
    2
    selbes Problem.
     1 people found this helpful
    Share this post

  5. #5
    Avatar von L4uchm3ld3r Neuzugang
    Registriert seit
    Apr 2019
    Beiträge
    10
    Selbes Problem bei UPlay. Ticket bereits eröffnet. Sitze seit über 1 Std. in der Telefonhotline (welche mittlerweile nur noch von 16-19 Uhr unter der Woche besetzt ist). Allein wegen zurückliegenden Diskrepanzen wird der Verbraucherschutz auf den Plan gerufen. Habt Ihr ja bereits Erfahrung mit. Gell Ubisoft?
     1 people found this helpful
    Share this post

  6. #6
    Avatar von Blackhead187 Neuzugang
    Registriert seit
    Feb 2019
    Beiträge
    11
    Heute gekauft und geht bei mir auch nicht..
     1 people found this helpful
    Share this post

  7. #7
    Avatar von amicusxxx Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    25
    Konnte jemand das Problem lösen?
    Share this post

  8. #8
    Avatar von amicusxxx Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    25
    Hallo Uplay Team,

    Das Spiel lässt sich einfach nicht starten.
    Ich wollte die Demo ausprobieren, bevor ich mir die Vollversion hole.

    https://www.youtube.com/watch?v=1Yb1Qihwyms

    in dem Video sieht man es am besten was ich meine.

    Alle meine Spiele aus der Bibliothek lassen sich starten nur dieses nicht.

    Viele Grüße
    Michael


    habe auch ein offenes Ticket...bis jetzt keine Reaktion -.-
    Share this post

  9. #9
    Avatar von Ubi-Thorlof Community Representative
    Registriert seit
    Apr 2018
    Beiträge
    1.674
    Hallo zusammen,

    sofern ihr sicherstellen könnt, dass ihr die Mindestanforderungen des Spiels erfüllt, stellt bitte sicher, dass:
    a) ihr Uplay als Administrator startet
    b) weder eure Firewall noch euer Antivirenprogramm mit dem Spiel interferieren. Schaut ggf nach, ob die Programme das Spiel blockieren oder bestimmte Ordner vor Zugriff des Spiels schützen.

    Solltet ihr trotz Testens beide Punkte als Fehlerquelle ausschließen können, deaktiviert bitte jegliche nicht benötigten Hintergrundprogramme.

    Meldet euch anschließend gerne erneut, sollte das Problem weiter bestehen und kontaktiert gerne auch die Kollegen vom Support.

    Cheers,
    Ubi-Thorlof
     1 people found this helpful
    Share this post

  10. #10
    Avatar von LordSchranz Kam, sah und tippte
    Registriert seit
    Jul 2006
    Ort
    Dresden
    Beiträge
    121
    Zitat von Ubi-Thorlof Go to original post
    Hallo zusammen,

    sofern ihr sicherstellen könnt, dass ihr die Mindestanforderungen des Spiels erfüllt, stellt bitte sicher, dass:
    a) ihr Uplay als Administrator startet
    b) weder eure Firewall noch euer Antivirenprogramm mit dem Spiel interferieren. Schaut ggf nach, ob die Programme das Spiel blockieren oder bestimmte Ordner vor Zugriff des Spiels schützen.

    Solltet ihr trotz Testens beide Punkte als Fehlerquelle ausschließen können, deaktiviert bitte jegliche nicht benötigten Hintergrundprogramme.

    Meldet euch anschließend gerne erneut, sollte das Problem weiter bestehen und kontaktiert gerne auch die Kollegen vom Support.

    Cheers,
    Ubi-Thorlof
    Ich melde mich jetzt auch mal dazu.
    Habe ich alles schon probiert und versucht selbst am Laptop(mit frischer Windows installation) man sieht 2 sekunden lang das BlueByte Logo und ...bamm..
    den Support habe ich schon mehrfach kontaktiert aber man bekommt eine Standartmail und dann meldet sich keiner mehr.Schade .....

    Edit: Heute hat sich doch noch jmd. gemeldet mal schauen ob was passiert..
     1 people found this helpful
    Share this post

Seite 1 von 6 123 ... Letzte ►►