1. #1
    Avatar von aPowerBee Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    5

    Tarija-00100

    Mein Nat-typ ist offen...

    Die Ports sind auch so eingestellt wie Ihrs beschreibt...

    aber da geht nichts mit Online Mehrspieler....

    die Meldung Tarija-00100 bleibt da

    warum?
    Share this post

  2. #2
    Avatar von Nihilius-DE Neuzugang
    Registriert seit
    Mar 2009
    Beiträge
    5
    Funktioniert der Multiplayer/Live-Party in deinen anderen Games problemlos?
    Share this post

  3. #3
    Avatar von aPowerBee Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    5
    ja hatte nie Probleme

    Ich sehe auch Wildlandsmenü das meine freunde Offline oder on sind. Aber dem Spiel kann ich nicht beitreten obwohl sie Verfügbar sind...
    funktioniert nicht über die Xbox anfrage und im Wildlands.
    Share this post

  4. #4
    Avatar von vVamokVv Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    1
    Ich habe das gleiche Problem... NAT Typ offen und alle spiele haben bisher einwandfrei funktioniert... hab Firewall, exposed host, teredo Filter alles getestet, habe keine Ahnung was abgeht, würde am liebsten alles kurz und klein schlagen wollen... wenn jemand was weis bitte bitte melden... habe die Fritz Box 6490 cable
    Share this post

  5. #5
    Avatar von aPowerBee Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    5
    sagmal welches Edition hast du von wildlands?
    Share this post

  6. #6
    Avatar von OnkelHotte 1976 Kam, sah und tippte
    Registriert seit
    May 2016
    Ort
    Hannover
    Beiträge
    147
    Hatte das selbe Problem mit der Fritz!Box 7362SL. Vor 2 Tagen habe ich ein Update durchgeführt - danach war zwar auf der XBox alles wie immer - aber ich konnte nicht GRW im Team zocken.
    Gestern habe ich mir noch einmal die Ports angeschaut und mir ist aufgefallen, dass XBox - warum auch immer - eine neue IP bekommen hat (obwohl ich diese fest zugewiesen hatte). Da habe ich einfach beide Geräte aus der Konfig der Fritz!Box entfernt und die XBox mit den Portfreigaben noch einmal neu hinzugefügt - und schwupp lief es wieder einwandfrei
    Share this post

  7. #7
    Avatar von Rambo934567 Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    1
    Hi Leute,
    habe das gleiche problem mit dem Tarija-00100.
    Habe alles versucht und habe keine Idee mehr.
    Alle anderen spiele laufen auf der Xbox online ohne Probleme und mein Nat-Typ ist schon immer offen.
    Bei Wildlands ist er auch offen aber ständig kommt der Tarija Fehler.
    Das komische ist das da steht "das ich mit denn Ubisoft Servern verbunden bin und mir alle online dienste zur verfügung stehen".
    Aber bei meinem Kumpel steht da dass ich nicht verfügbar bin.
    Eine Einladung kann er mir schicken aber bei der Annahme dieser Einladung kommt natürlich Tarija-00100.
    Ports sind alle eingeschaltet und habe es schon deinstalliert und neu drauf gehauen.

    Vielleicht hat einer eine Lösung.
    Ich bin am verzweifeln.

    Bin in Verbindung mit Ubisoft und mal schauen ob sie es lösen können aber die antworten von denen dauern alt eine ganze weile.
    Share this post

  8. #8
    Avatar von OnkelHotte 1976 Kam, sah und tippte
    Registriert seit
    May 2016
    Ort
    Hannover
    Beiträge
    147
    Hatte wie schon oben erwähnt das selbe Problem...

    Schau noch mal in den Router rein - passt die Portfreigabe zu der XBO IP-Adresse?
    Ansonsten noch mal die MAC-Adresse der XBO aufschreiben - ausmachen - und aus dem Router löschen. Dann XBO mit der MAC-Adresse wieder hinzufügen (aber derweil noch aus lassen) - feste IP geben und noch einmal die Ports weiterleiten. Bei den Einstellungen noch (sollte es eine Fritz!Box sein) schauen, ob "Selbstständige Portfreigaben erlauben" aktiviert ist. Gegebenenfalls noch mal den Exposed Host versuchen, schauen ob der Teredo-Filter aus ist und vielleicht noch einmal die XBO priorisieren.

    Hatte das Problem nach einem Update auf Fritz!OS 6.83 - hab das oben gemacht und es lief wieder...

    Good luck!
    Share this post

  9. #9
    Avatar von aPowerBee Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    5
    Habe alles versucht was ihr da oben vorschlägt. Ubisoft kackt auch völlig ab mit ihrem "Support"
    Share this post

  10. #10
    Avatar von aPowerBee Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    5
    So mein Tarija 00100 ist seit einer Woche weg

    Ich habe einfach meine Spielstände auf eine externe Festplatte gepackt, als Sicherheit. Die Xbox auf Werkseinstellung zurück. Wildlands ab CD neu Installiert. Fertig
    Spielstände und Saison-Pass werden eh Online gespeichert. Die Ports waren nachher kein Thema mehr. statische IP brauchts auch nicht mehr.

    R.I.P. TARIJA-00100
    Share this post