1. #1
    Avatar von OneEyeKnister Junior Mitglied
    Registriert seit
    Dec 2014
    Beiträge
    49

    Kabel funzt wieder

    Hatte vorhin Router Neustart. Es funzt wieder. Anscheinend habens sie wieder hinbekommen.
    Share this post

  2. #2
    Avatar von Skylake-XxX Kam, sah und tippte
    Registriert seit
    Jan 2014
    Ort
    Leipzig
    Beiträge
    636
    Bei mir nicht ^^
    Share this post

  3. #3
    Avatar von Night_Deltablue Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    8
    Negativ! Bei mir auch nicht!!
    Share this post

  4. #4
    Avatar von Skylake-XxX Kam, sah und tippte
    Registriert seit
    Jan 2014
    Ort
    Leipzig
    Beiträge
    636
    Find es langsam lächerlich was Kabel da abzieht!

    Dafür sollte es ein Monat Gratis geben, also Internet.
    Share this post

  5. #5
    Avatar von Leuchturm. Kam, sah und tippte
    Registriert seit
    Jul 2015
    Beiträge
    710
    Zitat von iWebi Go to original post
    Find es langsam lächerlich was Kabel da abzieht!

    Dafür sollte es ein Monat Gratis geben, also Internet.
    Ob da nun wirklich was dran ist, dass Kabel daran Schuld hat oder nicht, egal. Aber irgendwie bin ich grad echt froh vor ca. 1 Jahr von Kabel weg gewechselt zu haben, sry, bisserl off topic.
    Share this post

  6. #6
    Avatar von Skylake-XxX Kam, sah und tippte
    Registriert seit
    Jan 2014
    Ort
    Leipzig
    Beiträge
    636
    Leider aber doch, man muss nur mal bei Google eingeben ''Kabeldeutschland störung'' und dann kommen viele Meldung wie das:

    https://www.mobiflip.de/internetprob...and-halten-an/

    Gebe es nur Ubisoft Forum könnte man fast glauben man ist gedrosselt wurden xD

    Das bekomme ich fast nur noch wenn ich bei Ubisoft herumsurfe:

    Diese Website ist nicht erreichbar


    Die Antwort von forums-de.ubi.com hat zu lange gedauert.
    Besuchen Sie die Seite http://ubi.com/.
    Auf Google nach forums ubi newreply suchen
    ERR_CONNECTION_TIMED_OUT
    Zum Uplay und Co brauch ich erst garnicht zu sagen.
    Share this post

  7. #7
    Avatar von OneEyeKnister Junior Mitglied
    Registriert seit
    Dec 2014
    Beiträge
    49
    Ich hatte beim Kabel Support angerufen, mit der netten Dame büßchen rumgeflirtet, Problem wurde aufgenommen. Ca. 3 Stunden später bekam ich ne SMS und nen Router Neustart und dann lief es wieder.
    Share this post

  8. #8
    Avatar von Skylake-XxX Kam, sah und tippte
    Registriert seit
    Jan 2014
    Ort
    Leipzig
    Beiträge
    636
    Bei uns nun auch wieder
    Share this post

  9. #9
    Avatar von Ubi-Cerisino Kam, sah und tippte
    Registriert seit
    May 2016
    Beiträge
    917
    Hallo zusammen,

    vielen Dank für die Rückmeldungen.
    Wir freuen uns, dass es bei den meisten jetzt wieder zu laufen scheint.

    Falls es bei euch immer noch nicht funktioniert, könntet ihr mir bitte hier eine Rückmeldung geben?

    Vielen Dank
    Cerisino
    Share this post