[QUOTE=LOL_Bockes1]
Zitat von Ubi-Latuca
Zitat von LOL_Bockes1
Hallo Ubi-Latuca,

ich habe das Problem wie hier beschrieben von Keule306.

schau mal, was ich dazu geschrieben habe, denn ich habe leider seit dem Hardwarewechsel die exakt gleiche Fehlermeldung!

was kann das für ein Mist sein? Support ist schon angeschrieben.

beste Grüße

Dirk
Hallo Dirk,

du hast keinen Cheat oder ähnliches verwendet, richtig? Diese Fehlermeldung ist seitdem du die Hardware gewechselt hast?

Das Spiel komplett neu gestartet hast du bestimmt schon ausprobiert..Die Treiber sind alle auf dem aktuellsten Stand?

Ich werde mal versuchen etwas mehr Infos zu dieser Fehlermeldung zu bekommen. Sobald ich etwas dazu habe, schreibe ich dir wieder und sollte es einen Lösungsweg geben, werde ich diesen auch im Forum posten.

Viele Grüße,
Ubi-Latuca
Zitat von LOL_Bockes1
Hi,

ja, alles richtig.............auch Treiber neu und auch alles korrekt installiert.....ich bin Computer Hardware/Software Fachmann.

beste Grüße

http://forums-de.ubi.com/showthread....at!-%29-Forums

LOL_Bockes12/5/2016 1:56:24 AM UBITICKET
Hallo,

ich fliege seit gestern dauernd bei TCWR raus....so nach 5-10 Minuten....sogar heute als ich beim Driften über 800000 hatte crashte das Spiel.....somit habe ich die Zähler nicht bekommen. Bisher hatte ich keine Probleme auf meiner alten Zotac GTX 760 4Gb. Ob es an meiner neuen Karte Zotac GTX 970 Extreme Edition 4Gb liegt, kann ich nicht sagen. Treiber vor Wechsel der Karte vorsorglich deinstalliert und neuste danach neu installiert. Alle meinen anderen Spiele laufen ohne Probleme.....nur TCWR macht miese Probleme!!!!!!!!!!!

Bitte um Abhilfe und Unterstützung

beste Grüße


Hallo,

Ich habe den ganzen Abend in abständen so jeweils immer nach zwei Rennen den Cheat Fehlercode bekommen. Ich habe dann mal mein Bios vom Motherboard auf Standard Settings zurück gesetzt und nur das 2400 Speicherprofil gesetzt....alles andere auf automatic. Man wird es nicht glauben......danach über 6 Stunden und bis jetzt keine Fehlermeldung mehr.

Mit meinem alten Bios OC Profil habe ich über 3 Jahre keine Probleme gehabt auch meine anderen "1000" Spiele machen keine Probleme........nur TRCW macht da Ärger mit dem Anticheat CODE.

Da solltet ihr mal schwer überprüfen, wo der Fehler liegt!!!!!! ich hoffe nicht, das "SCHLECKERFRAUEN" die auch größtenteils bei der ARGE untergekommen sind bei Euch Programmieren

Der Fehler passiert nur wenn ich HT/NB settings von 2400Mhz auf 2600Mhz setze!!!!!!!!!!!!!! Das war das Ergebnis von meinem "FEINTEST"

beste Grüße
ein Geplagter