1. #1
    Avatar von Noelle2009 Neuzugang
    Registriert seit
    May 2009
    Beiträge
    3
    Hallo Leute, bei Silent Hunter 4 habe ich immer wieder Probleme, wenn meine Torpedos verschossen sind ( Mission noch nicht erfüllt)und ich einen Heimathafen anlaufe und auf den grünen Ankerbutton klicke, werden meine Torpedos nicht automatisch nachgeladen. Habe meine Software komplett neu installiert und alle dazu gehörenden Patches.
    Vielleicht hat einer von Euch ein ähnliches Problem und kann mir helfen
    Share this post

  2. #2
    Avatar von Noelle2009 Neuzugang
    Registriert seit
    May 2009
    Beiträge
    3
    Hallo Leute, bei Silent Hunter 4 habe ich immer wieder Probleme, wenn meine Torpedos verschossen sind ( Mission noch nicht erfüllt)und ich einen Heimathafen anlaufe und auf den grünen Ankerbutton klicke, werden meine Torpedos nicht automatisch nachgeladen. Habe meine Software komplett neu installiert und alle dazu gehörenden Patches.
    Vielleicht hat einer von Euch ein ähnliches Problem und kann mir helfen
    Share this post

  3. #3
    Avatar von peterseibert
    Registriert seit
    Apr 2007
    Beiträge
    941
    Hi Noelle2009,

    willkommen im Forum.

    Das Problem ist so alt wie SH4. Schau mal hier nach.

    Die Frage ist im allgemeinen Forum aber besser aufgehoben.

    Gruß
    Peter
    Share this post

  4. #4
    Avatar von roteroktober200 Foren-Trockenfleisch
    Registriert seit
    Apr 2007
    Beiträge
    8.372
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von peterseibert:
    Die Frage ist im allgemeinen Forum aber besser aufgehoben.
    </div></BLOCKQUOTE>


    Das sehe ich auch so und deswegen werde ich sie erst einmal mit dem "allgem. Forum" verlinken uns später dahin verschieben.

    Grüße RO

    Edit:

    <span class="ev_code_YELLOW">Verlinkung aufgehoben!</span>
    Share this post