1. #1
    Avatar von Mal1990ion Neuzugang
    Registriert seit
    Jun 2010
    Beiträge
    2
    Moinmoin,

    nachdem ich gestern aus dem Urlaub zurück gekommen bin, hab ich mich direkt über das Päckchen mit dem ersehnten Inhalt her gemacht. Hab dann auch gestern noch ein par Stündchen ohne Probleme gespielt und alles hat perfekt geklappt.
    Jetzt wollte ich heute Morgen weiter spielen und nach ein par Minuten spielen bleibt zuerst der Ton und anschließend der gesamte PC hängen, das einzige was noch geht: An/Aus schalter gedrückt halten und neu hochfahren.
    Das Problem tritt erst nach kurzem Spielen auf (von 2 bis 10 min hab ich schon ales gemessen), wie gesagt gestern lief es einige Stunden am Stück ohne Probleme.
    Hat irgendjemand ne Idee wie ich das in den Griff bekomme?

    Hab ein asus G60J laptop mit nVIDEA GeForce GTX 260M(1GB VRAM),4GB RAM und intel i7 - 720QM Prozessor und windows 7; an der Hardware denke ich mal liegt es nicht.
    Ich hoffe ihr könnt mir helfen.
    Share this post

  2. #2
    Avatar von Mal1990ion Neuzugang
    Registriert seit
    Jun 2010
    Beiträge
    2
    Moinmoin,

    nachdem ich gestern aus dem Urlaub zurück gekommen bin, hab ich mich direkt über das Päckchen mit dem ersehnten Inhalt her gemacht. Hab dann auch gestern noch ein par Stündchen ohne Probleme gespielt und alles hat perfekt geklappt.
    Jetzt wollte ich heute Morgen weiter spielen und nach ein par Minuten spielen bleibt zuerst der Ton und anschließend der gesamte PC hängen, das einzige was noch geht: An/Aus schalter gedrückt halten und neu hochfahren.
    Das Problem tritt erst nach kurzem Spielen auf (von 2 bis 10 min hab ich schon ales gemessen), wie gesagt gestern lief es einige Stunden am Stück ohne Probleme.
    Hat irgendjemand ne Idee wie ich das in den Griff bekomme?

    Hab ein asus G60J laptop mit nVIDEA GeForce GTX 260M(1GB VRAM),4GB RAM und intel i7 - 720QM Prozessor und windows 7; an der Hardware denke ich mal liegt es nicht.
    Ich hoffe ihr könnt mir helfen.
    Share this post

  3. #3
    Avatar von Bfler Kam, sah und tippte
    Registriert seit
    Jul 2009
    Beiträge
    106
    Vielleicht ein Hitzeproblem, ist ja ziemlich warm heute.
    Share this post

  4. #4
    Avatar von Mal1990ion Neuzugang
    Registriert seit
    Jun 2010
    Beiträge
    2
    Bin jetzt grad im Keller, wos schon merklich kühler ist und hab außerdem zwei Kühlakkus unterm Laptop platziert,nach 1:12min spielen ist es bei ner Temperatur (laut core temp) von etwa 67°wieder passiert,das sollte die CPU doch eigentich aushalten,dachte ich zumindest
    Share this post