PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kleines Problem mit Outlook 2003



Six_OClock_High
23-12-09, 03:00
Servus Leute,

ich habe ein kleines Problem mit Outlook 2003 und bräuchte mal jemanden, der mir helfen kann. Folgendes:

Ich habe 2 T-Online Konten im Outlook eingerichtet. 1 privates und 1 geschäftliches. Wenn ich jetzt auf dem geschäftlichen eine E-Mail empfange und darauf antworten möchte, dann wird die Antwortmail aber über das private Konto versendet, wenn ich nicht jedes Mal manuell einstelle, dass die Mail über das geschäftliche Konto rausgehen soll. Aber Mails, die über das Privatkonto empfangen werden, werden auch über das Privatkonto beantwortet, ohne dass ich was ein- oder umstellen müsste. Ich hoffe ihr könnt mir noch folgen. Wie kann ich es standardmäßig so einstellen, dass die Antwortmail immer über das Empfängerkonto geschickt wird. Erstens nervt's so wie's jetzt ist und zweitens denkt man auch nicht immer daran, es umzustellen.

Wäre klasse, wenn jemand ne Ahnung hätte, woran das liegen kann.

Six_OClock_High
23-12-09, 03:00
Servus Leute,

ich habe ein kleines Problem mit Outlook 2003 und bräuchte mal jemanden, der mir helfen kann. Folgendes:

Ich habe 2 T-Online Konten im Outlook eingerichtet. 1 privates und 1 geschäftliches. Wenn ich jetzt auf dem geschäftlichen eine E-Mail empfange und darauf antworten möchte, dann wird die Antwortmail aber über das private Konto versendet, wenn ich nicht jedes Mal manuell einstelle, dass die Mail über das geschäftliche Konto rausgehen soll. Aber Mails, die über das Privatkonto empfangen werden, werden auch über das Privatkonto beantwortet, ohne dass ich was ein- oder umstellen müsste. Ich hoffe ihr könnt mir noch folgen. Wie kann ich es standardmäßig so einstellen, dass die Antwortmail immer über das Empfängerkonto geschickt wird. Erstens nervt's so wie's jetzt ist und zweitens denkt man auch nicht immer daran, es umzustellen.

Wäre klasse, wenn jemand ne Ahnung hätte, woran das liegen kann.

Pyro83inf
23-12-09, 04:22
scheinbar ist dein privatkonto das hauptkonto und du hast nun maximal die möglichkleit dein geschäftskonto als hauptkonto zu deklarieren
dann müsstest du aber bei privatmaisl den absender ändern

selbst nutz ich jedoch thunderbird, hab das problem nie gehabt

Six_OClock_High
23-12-09, 05:07
Jo, danke mal, dass kann ich zur Not noch als Behelfslösung nehmen. Aber ich weiß, dass es auch anders gehen muss, weil es schonmal anders war.

Aber beim nächsten Rechner steig ich dann auch auf Thunderbird um, ich hab nur einfach grade keine Lust die ganzen Regeln, Einstellungen etc. nochmal in einem anderen Programm zu definieren.

Tetrapack
23-12-09, 11:55
Outlook benützt standardmässig beim Antworten schon die E-Mailadresse die beim Empfangskonto angegeben ist - allerdings könnten zwei Adressen bei T-Online das Problem sein.

Sind das zwei separate T-Onlinekonten oder Alias? Oder könnte das hier dein Problem sein?
http://forum.chip.de/office/ou...bsender-1021836.html (http://forum.chip.de/office/outllook-falscher-absender-1021836.html)

Six_OClock_High
23-12-09, 13:41
Verzeihung, ich hab mich unklar ausgedrückt. Es handelt sich natürlich um Alias-Adressen. 2 Adressen die unter dem selben T-Online Login laufen (gleiche Benutzerkennung und gleiches Passwort in den Outlook-Kontoeinstellungen). Nunja, wie gesagt, es war schon einmal so wie es eigentlich sein sollte, aber dann hat vor einiger Zeit T-Online die POP- und SMTP-Serveradressen geändert, ich hab's angepasst und seither hab ich den Schlamassel.

Tetrapack
23-12-09, 14:46
Hmm, dann liefert der POP3 Server von T-Online wahrscheinlich nicht mehr genug Informationen damit Outlook sicher zwischen den beiden Konten unterscheiden kann.

Kannst du nicht statt des Alias ein zusätzliches E-Mailkonto einrichten wie hier beschrieben wird?
http://www.planet-outlook.de/tonline.htm