PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Aktivierung wird bereitws verwendet



moertl
25-11-11, 04:33
Hallo!

Das Problem was ich habe, wenn ich in das spiel einsteige und mich anmelden möchte, steht da das der Code schon verwendet wurde obwohl ich es gestern erst aktiviert hab,


mfg
moerte

Ubi_AnnickV
25-11-11, 04:39
Um welches Spiel geht es denn?

moertl
25-11-11, 04:40
Anno 2070

happyjacky1973
26-11-11, 10:33
hallo ihr lieben es ist ja schonmal ein kleiner traurige trost zu lesen hier das ich wohl scheinbar nicht der einzige bin der prob hat mit spiel . habe erst das spiel von meinem mann auf meinem pc gehabt mit seinem account .habe dann seins runtergemacht überall und meins drauf install ging soweit gut nur er hat mich bei neuer cd nicht nach install kex gefragt sondern es erscheint nur ubi name eingeben wenn ich nun meinen account eingebe von ubi dann erscheint : der aktivierungschlüssel ist bereits vergeben habe die techniker schon informiert aber bisher noch keine antwort bekommen . habt ihr vll. eine idee wies klappen kann ohne das ich vll. meine pc komplett bügeln muss . den nämlich nue zu machen würde mehrere tage dauern.(kotz würg)

happyjacky1973
26-11-11, 10:33
noch eine kleine info dazu online könnte ich ja spielen aber im offline modus gehts absolut nicht

Danny10011985
26-11-11, 12:43
Ich hab das gleiche Problem,hab mir Anno 2070
vom Kollegen ausgelihen für zu testen,installieren kein problem,spielen ging aber nicht weil man nur über ein ubi account spielen kann,dann deinstalliert,und heute neu gekauft,wieder alles installiert aber keine cd key abfrage.dachte mir schon da is was komisch,hab mir dann ein konto erstellt, und als ich das spiel dann starten möchte,Fehlermeldung:Aktivierungschlüssel wird bereits verwendet,obwohl ich den von meinem neuen spiel noch gar nicht eingegeben habe,BITTE HELFT MIR.ICH WILL ZOCKEN

Moryarity
26-11-11, 23:48
Schreibt doch bitte Probleme und Fragen zu Anno im Anno-Forum!

Ist das echt so schwer, den angepinnten Thread oben zu lesen, der darauf nochmal extra hinweist?!? http://forums.ubi.com/infopop/emoticons/icon_frown.gif