PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Interface



Limbox1503
18-11-11, 09:11
Ich bin es gewohnt für die ScreenShots mit I das Interface auszuschalten. Funktioniert aber nicht, obwohl auch so in der Bedienungsanleitung beschrieben. Die anderen Hotkeys funktionieren. Was mach ich falsch? http://forums.ubi.com/infopop/emoticons/icon_confused.gif

Moryarity
18-11-11, 09:21
HAst Du mal nachgeschaut, ob in der Tastatureinstellung, vielleicht was anderes steht?!?

Bei mir funktioniert es mit I ohne Probleme.

Ansonsten einfach mal kurz ne andere Taste zuweisen und wieder auf I zurück wechseln.

Limbox1503
18-11-11, 09:36
moin Mory,

in den Optionen der Tastaturbelegung ist das Interface bei mir nicht aufgeführt, oder ich bin echt blind. http://forums.ubi.com/infopop/emoticons/icon_confused.gif

Moryarity
18-11-11, 09:39
Also, ich weiß ziemich sicher, dass man es ausblenden kann. das passiert mir nämnlich regelmäßig dann, wenn ich chatten will und nicht das Chatfenster richtig aktiviert habe http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Es muss also irgendwo sein.

Edit: Ok, ich habe jetzt grad selbst nochmal geschaut..ich sehe die Option auch nicht und ich kann das Interface auch nicht ausblenden.

Was aber geht ist im Pausebildschirm, wo ja das Interface ausgeblendet ist, die Kamera bewegen http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Limbox1503
18-11-11, 09:53
du kannst mich gerne erschlagen, da steht nix von Interface.

Ah ok, dann gewöhn ich mich mal um. http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Was bleibt, ist der Fehler in der Bedienungsanleitung! http://forums.ubi.com/infopop/emoticons/icon_cool.gif