PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem beim starten von PoP



Sunniboy2002
30-07-10, 03:00
Hallo leute, hab da mal ein problem

Hab mir das spiel vor ein paar wochen schon gekauft, habs installiert und die systemvorraussetzungen sind leicht erfüllt!

jetzt wenn ich das spiel starte kommt das ladekästchen mit dem prinzen drin und das läd und läd und läd. Dann heißt es auf einmal, zum spielen de spiels wird eine permanente internetverbindung benötigt. Verbindung zu den Ubisoft-Masterservern fehlgeschlagen. Überprüfen sie ihre internetverbindung und starten sie das spiel erneut!

Also an der Internetverbindung liegt es auf keinen Fall! habs auch schon probiert die firewall auszuschalten, funktioniert dann aber auch nicht!

Mich nervt es schon total und hoffe ihr könnt mir dabei helfen!

MFG Chris

polki5
30-07-10, 13:42
Hi Chris,

ich hatte das selbe Problem. Bei mir lags an ZoneAlarm.
Ich habe auf der Ubisoft Seite folgenden Beitrag gefunden:

http://ubisoft-de.custhelp.com...dp.php?p_faqid=13326 (http://ubisoft-de.custhelp.com/cgi-bin/ubisoft_de.cfg/php/enduser/std_adp.php?p_faqid=13326)

Da ich es auch probiert habe nachdem ich ZoneAlarm deaktiviert hatte (ich hatte es schon in Verdacht) und die gleiche Fehlermeldung bekommen habe, dachte ich zuerst "das kann es bei mir nicht sein".
Nachdem ich nichts Besseres wußte, habe ich dann doch das alte ZA runter und das aktuelle installiert und siehe da - es funktioniert.

Gruß

Rene

shamoyo98
11-10-10, 13:53
ich habe das selbe problem

sag pls was ZoneArlarm ist !!!!!

Moryarity
12-10-10, 04:21
ZoneAlarm ist eine Firwall.

Gestern gab es aber Problemem mit dem Server, die mittlerweile behben sind, es sollte also jetzt gehen.

Probier es einfach nochmal!