PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : textur-problem nach drehung



yaenne94
19-10-08, 08:49
hay zusammn
ich hab ein problem:
Ich hab einen zylinder um 90? gedreht.
soweit so gut. aber wenn ich nun eine Textur eifügen will geht diese immer an die stelle, wo der zylinder vorher war...
kann mir jemand helfen?

Hansi.nacktelf
19-10-08, 17:46
Hallo yaenne94,
Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

MfG Hansi.n811

yaenne94
29-10-08, 13:58
Zitat von Hansi.nacktelf:
Hallo yaenne94,
Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

MfG Hansi.n811

es ist ein simpler brush
aber es hat sich erledigt mit deiner idee...

Hansi.nacktelf
29-10-08, 14:44
Zitat von yaenne94:
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von Hansi.nacktelf:
Hallo yaenne94,
Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

MfG Hansi.n811

es ist ein simpler brush
aber es hat sich erledigt mit deiner idee... </div></BLOCKQUOTE>

Freut mich, Dein Problem gelöst zu haben. Zögere bitte nicht, dieses Forum erneut aufzusuchen, solltest Du eine weitere Frage haben! http://forums.ubi.com/infopop/emoticons/icon_wink.gif

MfG Hansi.n811

yaenne94
01-11-08, 08:50
Zitat von Hansi.nacktelf:
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von yaenne94:
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von Hansi.nacktelf:
Hallo yaenne94,
Um Dein Problem zu lösen, benötigen wir noch etwas mehr Informationen. Um was für ein Objekt handelt es sich denn bei deinem Zylinder (z.B. ein StaticMesh) ? Hast Du auch schon probiert die komplette Map unter dem Menüpunkt Build→Build All neu zu berechnen ?

MfG Hansi.n811

es ist ein simpler brush
aber es hat sich erledigt mit deiner idee... </div></BLOCKQUOTE>

Freut mich, Dein Problem gelöst zu haben. Zögere bitte nicht, dieses Forum erneut aufzusuchen, solltest Du eine weitere Frage haben! http://forums.ubi.com/infopop/emoticons/icon_wink.gif

MfG Hansi.n811 </div></BLOCKQUOTE>

werd ich! danke viel mal für die schnelle hilfe