PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : "Fall of the rising sun" läuft nicht mit Version 1.5



Nautilus100
22-11-11, 12:44
Hallo zusammen,

gerade habe ich den Mod "Fall of the rising sun" aktiviert mit meiner Version 1.5. Allerdings läuft das Mod nicht. Kann jemand helfen?

Grüße

Nautilus100

roteroktober200
22-11-11, 12:50
Sorry, das war mein Fehler! Dieser Mod läuft nicht in deiner Version!

Zitat von Nemo: "Bitte bedenkt, dass unser Mod Pack für die Version 1.4 optimiert wurde und mit 1.5 nicht kompatibel ist."

Grüße RO

Nautilus100
23-11-11, 05:40
kein Problem.

DerKongoOtto
31-12-11, 03:30
Da muss man halt den Richtigen FOTRS Mod laden, denn es gibt sehr wohl einen FOTRS Mod der auf 1.5 läuft. http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Guggst du hier:
Fall of the rising Sun for SH4 V1.5 UBM (http://www.subsim.com/radioroom/showthread.php?t=147988) http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Aber schön, dass wir mal drüber geredet haben. http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Ach und noch ein Tipp am Rande, wenn ihr auf dem laufenden sein wollt, wenns um Mods geht, hilfts immer auch mal hier vorbei zu schauen:
www.subsim.com (http://www.subsim.com/radioroom/index.php)

roteroktober200
01-01-12, 14:21
...wenn wir Kongo Otto nicht hätten. http://forums.ubi.com/infopop/emoticons/icon_smile.gif Vielen Dank für die Info. http://forums.ubi.com/infopop/emoticons/icon_wink.gif


Zitat von Kongo Otto:

Ach und noch ein Tipp am Rande, wenn ihr auf dem laufenden sein wollt, wenns um Mods geht, hilfts immer auch mal hier vorbei zu schauen:
www.subsim.com (http://www.subsim.com/radioroom/index.php)

...oder du schaust mal öfter hier vorbei! http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Grüße RO