PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Uplay (AC II): "Fehler beim Laden von Informationen vom Uplay-Service. Zurück zum Spiel."



King_Knigge
09-10-11, 12:29
Dieser Thread dient zwei Zwecken:

1. Informationverbreitung aus eigener Recherchen, um die Community zu unterstützen.

2. Könnte ein Moderator bzw. Ubisoft Teammitglied mir bei meiner Anfrage helfen? (also Statusbericht bzgl. Referenznummer #111009-000253)

Da es sich hier um ein öffentliches Forum handelt, habe ich ein paar Informationen anonymisiert.


Hallo,

ich verweise auf diesen Thread bzw. den letzten Posting von Seite 2. Der Poster heißt tanjaialle:

http://forums.ubi.com/eve/foru...208/m/5661017508/p/2 (http://forums.ubi.com/eve/forums/a/tpc/f/8121060208/m/5661017508/p/2)

Ich hoffe nicht, dass ich ein Jahr (!) auf eine Lösung warten muss.

----------

Mein Uplay Account-Name lautet King_Knigge.

Mein PS3 Profil lautet ***.

Mein Xbox 360 Profil lautet ***.

Ich besitze Assassin's Creed II sowohl für die PS3 als auch die XBOX 360.

Ich hatte keine oder geringe Probleme mit Uplay und AC II als ich das Spiel vor zwei Jahre für die PS3 gekauft und gespielt habe.

Vor Kurzem habe ich AC II für die Xbox 360 gekauft.

Ich habe das Xbox 360 Spiel mit meinem fast zwei Jahre alten Uplay Account verlinkt.

Ich kann mich jedoch an Uplay über die Xbox 360 nicht anmelden.

Ich erhalte ständig folgende Meldung:

"Fehler beim Laden von Informationen vom Uplay-Service. Zurück zum Spiel."

Ich vermute, es hat damit zu tun, dass mein Uplay Account neuerdings zwei verschiede Tags in der Datenbank aufweist. Die von der PS3 und von der Xbox 360.

Ich möchte weiterhin mit beiden Systemen (PS3 und Xbox 360) auf Uplay zugreifen können.

Bitte beheben Sie Ihren Fehler so schnell wie möglich.

Ich hoffe, dass Sie es in einem Tag hinkriegen.

Wie oben gesagt, ich warte kein Jahr auf eine Lösung.

MfG
King_Knigge

King_Knigge
09-10-11, 12:29
Dieser Thread dient zwei Zwecken:

1. Informationverbreitung aus eigener Recherchen, um die Community zu unterstützen.

2. Könnte ein Moderator bzw. Ubisoft Teammitglied mir bei meiner Anfrage helfen? (also Statusbericht bzgl. Referenznummer #111009-000253)

Da es sich hier um ein öffentliches Forum handelt, habe ich ein paar Informationen anonymisiert.


Hallo,

ich verweise auf diesen Thread bzw. den letzten Posting von Seite 2. Der Poster heißt tanjaialle:

http://forums.ubi.com/eve/foru...208/m/5661017508/p/2 (http://forums.ubi.com/eve/forums/a/tpc/f/8121060208/m/5661017508/p/2)

Ich hoffe nicht, dass ich ein Jahr (!) auf eine Lösung warten muss.

----------

Mein Uplay Account-Name lautet King_Knigge.

Mein PS3 Profil lautet ***.

Mein Xbox 360 Profil lautet ***.

Ich besitze Assassin's Creed II sowohl für die PS3 als auch die XBOX 360.

Ich hatte keine oder geringe Probleme mit Uplay und AC II als ich das Spiel vor zwei Jahre für die PS3 gekauft und gespielt habe.

Vor Kurzem habe ich AC II für die Xbox 360 gekauft.

Ich habe das Xbox 360 Spiel mit meinem fast zwei Jahre alten Uplay Account verlinkt.

Ich kann mich jedoch an Uplay über die Xbox 360 nicht anmelden.

Ich erhalte ständig folgende Meldung:

"Fehler beim Laden von Informationen vom Uplay-Service. Zurück zum Spiel."

Ich vermute, es hat damit zu tun, dass mein Uplay Account neuerdings zwei verschiede Tags in der Datenbank aufweist. Die von der PS3 und von der Xbox 360.

Ich möchte weiterhin mit beiden Systemen (PS3 und Xbox 360) auf Uplay zugreifen können.

Bitte beheben Sie Ihren Fehler so schnell wie möglich.

Ich hoffe, dass Sie es in einem Tag hinkriegen.

Wie oben gesagt, ich warte kein Jahr auf eine Lösung.

MfG
King_Knigge

kain_xion29
09-10-11, 18:44
hab das selbe problem ich hatte vor ne weile noch mal AC2 für xbox angefangen und woltle mit uplay letzes jahr ging es noch und so anfang des jahres auch noch aber seid ein paar monaten kommt bei mir bei AC2 der gleiche fehler alle anderen game smit uplay gehn nur ac2 nicht

King_Knigge
10-10-11, 13:51
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von kain_xion29:
hab das selbe problem ich hatte vor ne weile noch mal AC2 für xbox angefangen und woltle mit uplay letzes jahr ging es noch und so anfang des jahres auch noch aber seid ein paar monaten kommt bei mir bei AC2 der gleiche fehler alle anderen game smit uplay gehn nur ac2 nicht </div></BLOCKQUOTE>

Und hast du einen Uplay Account für alle deine Konsolen bzw. PC?

Wie sieht es aus bei anderen Foristen?

kain_xion29
10-10-11, 16:00
mein uplay acc ist mit meinem AC2 xbox gebundenfür pc und ps3 habe ich das nicht also habe ich ganz klar nur xbox und da kommt bei mir das problem immmer noch heute noch mal getestet

King_Knigge
13-10-11, 15:40
2 Sachen:

1. Ich wurde von Ubisoft kontaktiert. Ich spare mir die Details. Hilfreich war dieser Kontakt nicht. Ich bleibe am Ball.

2. Ich konnte über die Uplay Website die Auditore Familiengruft frei schalten. Meine Uplay Punkte vom Xbox 360 Spiel werden auch protokolliert.

D.h. also, dass meine Konsole sehr wohl mit dem Uplay Server kommuniziert. Es ist ein Indiz dafür, dass die Ubisoft Datenbank doch ein paar Fehleinträge hat.

Dieses Issue kann aber nicht als abgeschlossen gelten. Es muss dem Spieler möglich sein, über die Xbox 360 auf Uplay zugreifen zu können.

kain_xion29
13-10-11, 18:49
naja anfang des jahres bis mitte juni ging das alles noch sehr gut bei mir aber seid mitte juni so nicht mehr aber brotherhood und prince of persia gehn nur AC2 immer noch net

TycoPazifist
20-11-11, 22:20
Genau den Fehler habe ich auch - hatte ich aber auch schon als ich das Spiel "damals" (frisch auf dem Markt) gekauft habe... und bei mir taucht bei Überprüfung auf der Uplay website auch keine Aktivität auf...
ich hatte anlässlich der Überlegung mir evt revelations und oder dlcs doch nochmal zu besorgen nochmal reingeschaut mit der sanften hoffnung nach all der zeit hätte sich evt etwas getan..

Ubi_AnnickV
21-11-11, 03:18
Bitte das Thema im AC Forum weiter diskutieren: http://forums-de.ubi.com/eve/f.../a/cfrm/f/1041034934 (http://forums-de.ubi.com/eve/forums/a/cfrm/f/1041034934)