PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Plötzlich Probleme beim Screenshots betrachten wollen....



Lehnert
06-05-07, 06:15
Hallo Piloten,
habt Ihr einen Tipp für mich ??

Schaue mir immer gerne die Screeenshots hier an.

Aber seit einigen Tagen sind da viele Screenshots da sehe ich nur ein kleines weißes Quadrat mit rotem Kreuz und ich kann das / die Bilder nicht öffnen bzw. sehen.

Ditto sind PMs an mich nicht im gewohnten Format der letzten Jahre sondern eine Art
Bfehlszeile mit
Formatinfos aus denen ich mir die Nachricht irgendwie zusammenglaube / lese........

Keine Ahnung wieso....

Wer weiß es evtl. warum und was ich tun muß ??

Danke schon mal im Voraus.

Viele GRüße
GErhard

Lehnert
06-05-07, 06:15
Hallo Piloten,
habt Ihr einen Tipp für mich ??

Schaue mir immer gerne die Screeenshots hier an.

Aber seit einigen Tagen sind da viele Screenshots da sehe ich nur ein kleines weißes Quadrat mit rotem Kreuz und ich kann das / die Bilder nicht öffnen bzw. sehen.

Ditto sind PMs an mich nicht im gewohnten Format der letzten Jahre sondern eine Art
Bfehlszeile mit
Formatinfos aus denen ich mir die Nachricht irgendwie zusammenglaube / lese........

Keine Ahnung wieso....

Wer weiß es evtl. warum und was ich tun muß ??

Danke schon mal im Voraus.

Viele GRüße
GErhard

Foo.bar
06-05-07, 11:29
Oh, oh. Das höt sich ernst an http://forums.ubi.com/images/smilies/16x16_smiley-surprised.gif Weißes Quadrat mit rotem Kreuz (X) drin, das ist schlimm. Besser wäre, Du würdest stattessen das hier sehen:
http://msn.mess.be/data/media/14/brokenimage_design2.gif

Dann wäre zwar Dein Problem mit den Screenshots nicht gelöst, aber wenigstens hättest Du einen vernünftigen Browser http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif

Aber mal im ernst: wenn Bilder aus dem Internet nicht geladen werden, kann das mehrere Gründe haben. Sag doch mal bitte, wie Du ins Netz gehst und was Du für einen Anschluss hast.

BenQ-the-Hawk
06-05-07, 12:36
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Dann wäre zwar Dein Problem mit den Screenshots nicht gelöst, aber wenigstens hättest Du einen vernünftigen Browser Veryhappy </div></BLOCKQUOTE>


roflmao

Lehnert
07-05-07, 17:38
Hallo Piloten,
danke sehr für Eure Mühe.

Man muß es einfach glauben und hinnehmen:

Jetzt geht es wieder -- und ich habe wirklich nix gemacht..................

Viele Grüße
Gerhard

MiGCap
07-05-07, 18:16
DAS glaube ich bei Microsoft ohne Probleme ... http://forums.ubi.com/images/smilies/59.gif


Eigentlich baue ich auch immer auf die Selbstheilungskräfte des Programms ...