PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Technikfrage zu SH II



gelbe14
21-07-04, 14:14
hi,

da es hier kein Technik-Forum gibt...nun
hier meine Frage!!

Mein SH2 läuft nicht mehr auf meinem neuen
Rechner http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif

Sh2 Rechtsklick/Eigenschaften/Kompatilität
dann Windows zurück Win95 ( 98 ) Farben und
Auflösung runter http://ubbxforums.ubi.com/images/smiley/16x16_smiley-mad.gif

........... N I C H T S ..........

ERROR : " Janus- Editor " im Task - Manager

Hat jemand Erfahrung mit dem Fehler ?!!!!

Schon mal DANKE

gelbe14
21-07-04, 14:14
hi,

da es hier kein Technik-Forum gibt...nun
hier meine Frage!!

Mein SH2 läuft nicht mehr auf meinem neuen
Rechner http://ubbxforums.ubi.com/infopop/emoticons/icon_confused.gif

Sh2 Rechtsklick/Eigenschaften/Kompatilität
dann Windows zurück Win95 ( 98 ) Farben und
Auflösung runter http://ubbxforums.ubi.com/images/smiley/16x16_smiley-mad.gif

........... N I C H T S ..........

ERROR : " Janus- Editor " im Task - Manager

Hat jemand Erfahrung mit dem Fehler ?!!!!

Schon mal DANKE

tokmarkOL
21-07-04, 14:54
wäre sehr hilfreich, wenn Du uns den Janus-error mitteilen würdest...

------------
tokmarkOL
Kommandeur 9.UFlottille.de

http://www.9teuflottille.de/site/pics/9te_banner.gif (http://www.9teuflottille.de)

nukerboy
21-07-04, 15:32
Was für ne graka haste??

Ich habe 9800 XT und damit hatte ich anfangs auch Probleme.Konnte Sh2 ganz normal laden,aber sobald ich auslaufen wollte startete das Spiel einfach nicht. Später hab ich rausgefunden, dass man einfach nur etwas länger warten muss.

Odin_9te_Brest
21-07-04, 15:44
gelbe 14 lies mal deine interne Post hier im Forum http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif


Gruss Odin

gelbe14
24-07-04, 04:09
[QUOTE]Originally posted by Odin_9te_Brest:
gelbe 14 lies mal deine interne Post hier im Forum http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif


Danke m8

Fehler war bei dem Programm Quick Time zu finden...

Neuinstalisation des selbigen brachte den
Erfolg... http://ubbxforums.ubi.com/images/smiley/16x16_smiley-happy.gif