PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kontrollpunkt nicht einnehmbar und Support Probleme



balrog1701
09-04-19, 16:48
hallo erstmal.

ich habe ein gewisses problem kontrollpunkte einzunehmen. es passiert mir schon zum vierten mal, das ich ein kontrollpunkt übernehmen möchte und die gegnerwellen einfach nicht enden wollen. oder das gegner einfach hinter einem sponen, das ist schon seit dem releas mein problem. und der support reagiert auch nicht auf das was man postet. der spielespaß ist bei mir auf einem tiefpunkt, wie es noch kein anderes spiel es geschafft hat. das traurige ist, das einige dieser probleme nicht erst seit gestern bekannt sind und sie meistens nur damit abgetan werden, als würde das problem bei einem selber liegen oder man arbeite ja bereits daran. wie lange arbeitet man denn bitte an solchen broblemen??? und das division 2 bei mir nur auf dx12 und nicht in dx11 im vollbildmodus funktioniert ist auch ziemlich ärgerlich. und das mit dem support, stellt doch einfach mehr leute ein. :mad: :mad: :mad:

Hecki-
09-04-19, 20:55
Hallo balrog1701,

der erste Punkt ist im Grunde kein technisches Problem.
Möglicherweise war irgendwo in der Nähe noch eine Aktivität, wodurch zusätzliche Gegnerwellen kamen, oder du bist gestorben und wieder zum Punkt zurück gekommen.

Was das DX-Problem angeht, bräuchten wir ein paar weitere Informationen.
Wenn du die DxDiag und MSInfo irgendwo hochladen könntest, wäre das schon mal ein Anfang :)
https://support.ubi.com/de-DE/faqs/000026442/Submit-Dxdiag-and-Msinfo

Regards,
Hecki

balrog1701
11-04-19, 16:27
hallo, und danke für die antwort.

was die gegnerwellen angeht, es gab wirklich keine weiteren aktivitäten in der nähe. es nahm mit den gegnerwellen einfach kein ende, es kamen immer wieder neue gegner, es hörte einfach nicht mehr auf. und eine dxdiag datei habe ich bereits beim support hochgeladen. eine msinfo kann ich natürlichgern noch hinzufügen, aber was nützt es mir wenn keiner den support beitrag beachtet. vor vier tagen habe ich an den support geschriben, und es hat sich keiner darum gekümmert und mir das mit der msinfo mitgeteilt. ist schon sehr deprimierent wenn ein support für etwas da sein soll, was er im enteffekt dann doch nicht macht... helfen. das soll nur ein kritick punkt sein. hoffe auf schnelle hilfe.

mfg

Ubi-Duck
12-04-19, 13:27
Hi balrog1701,

könntest du bitte, zu Testzwecken, einmal jegliche OC-Software (wie Rivatuner, MSI Afterburner) von deinem System entfernen?
Gib mir gerne Bescheid, ob es sich dadurch verbessert hat.

Gruß
Ubi-Duck

balrog1701
13-04-19, 03:59
hi.

danke für den tipp, hat leider nichts gebracht. habe auch versucht die software von drittanbietern zu deinstallieren aber da hat sich auch leider nichts getan