PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Sehe keine anderen Spieler in der Open-World!!!



Trycolt
05-01-19, 18:20
Hallo zusammen,

Spiel habe ich aus dem Store Gratis erworben und ließ sich auch ohne Fehler Installieren. Wobei die Installation insgesamt 6 Stunden gebraucht hat bei einer 100k Leitung!
Habe das Tutorial in-Game beendet bin auch schon mittlerweile Level 31 und habe bis jetzt keine Spieler in der Open-World gesehen zudem steht bei mir die Multiplayer Funktion (BETA) auch in Grau Beschrieben, mit der L1-Taste hört man nur ein Signalton aber mehr passiert da nicht...
Ab und zu kommt eine Meldung oben Links des Bildschirms, Das die Anwendung in 15 Minuten geschlossen wird, da die Lizenz nicht ermittelt werden kann!?? Aber die Anwendung schließt sich nicht nach 15min... die Mitteilung kommt unterschiedlich alle 1 bis 2 Std... Ich hoffe ich bin nicht der einzige mit diesen Problem und das man mir/uns diesbezüglich schnell helfen kann!

dennis_gamer03
06-01-19, 16:59
Du bist auch nicht der einzigste. Ich kann auch keine Spieler beitreten, wenn ich die Challenge oder die Strecke herunter laden will kommt eine Fehlermeldung das es nicht funktioniert. Wenn ich eine Einladung bekomme oder verschicke passiert nichts. Ich hab auch schon vor 2 Tage den Ubisoft Support angeschrieben aber hab leider noch keine Antwort bekommen :/

DaRealMolex
08-01-19, 18:16
das kommt davon das es keiner zockt ! hab das spiel von Anfang an aber los war nie was .schade hätte cool werten können ..