PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Rb6 Statistiken Login Probleme



Pinkpoodle14
12-02-18, 21:04
Hi zusammen, ein Kumpel und ich haben Schwierigkeiten uns bei den Rainbow 6 Siege Statistiken unter game-rainbow6.ubi.com anzumelden. Wir spiele regulär auf der PS4, melden uns auf der Seite mit dem verknüpften Ubisoft-Konto (korrekt) an und dann erscheint aber nur ein endloser Ladebildschirm. Getestet auf verschiedenen Geräten, in verschiedenen Browsern mit und ohne Cookies. Hatte jemand mal das selbe Problem bzw. gibt es vielleicht jemanden, der die Ursache für dieses Problem gefunden hat?
Bin für jede Hilfe dankbar :D

xXStunnyXx
12-02-18, 21:07
Habe das gleiche Problem schon seit einer Weile und wäre auch für jede Hilfe dankbar.

Sava.R6S
12-02-18, 22:31
Hey Ihr zwei,

ich habe es jetzt mit Mozilla probiert und bei mir geht es.

Pinkpoodle14
12-02-18, 23:35
Danke fürs Ausprobieren! Machst du irgendwas anders? Du spielst auch auf der Playstation? Bestand das Ubisoft Konto schon vorher?

Edit: gerade einmal mit Mozilla ausprobiert, leider immer noch das selbe Problem

Sava.R6S
13-02-18, 07:09
Hey Moin,

mein Uplay Konto ist für PC es bestand schon vorher. Ich gehe einfach auf den Link.
Aufgerufen wird die Englishe Seite.

Pinkpoodle14
14-02-18, 00:35
Problem besteht weiter. Hat jemand eine andere Idee?

Sava.R6S
14-02-18, 07:15
Hey Pink,

Du meldest dich also auf dem PC mit deinem PS4 Uplay Konto an und versuchst in die Statistik Page zu kommen.

Geht es mit dem Deutschen Link:

https://rainbow6.ubisoft.com/siege/de-de/player-activities/

Denn deiner war ja der Englische.

Pinkpoodle14
14-02-18, 18:53
Nein, leider funktioniert es bei keinem der beiden Links. Bei beiden melde ich mich an (erhalte keine Fehlermeldung) und erhalte dann eine endlosschleife der Rainbow Six Siege Ladebildschirms

Sava.R6S
14-02-18, 19:32
Hey Pink,

blöderweise ist jetzt update: https://forums-de.ubi.com/showthread.php/185583

Bitte sobald das durch ist nochmal schauen.

Pinkpoodle14
14-02-18, 22:25
Besteht weiterhin. Und vielleicht noch als Zusatz: ich habe das Problem seit November (da zum ersten mal versucht)

Sava.R6S
14-02-18, 22:52
Hey Pink,


Ich habe mit unserem Ober Mod gesprochen.

Einmal bitte noch den Kunden support melden:
Schritt 1: Logge dich auf https://support.ubi.com/de-DE/Cases/Channel ein
Schritt 2: Klicke auf „Schreiben Sie uns eine Mail“
Schritt 3: Wähle die entsprechenden Kategorien und einen passenden Betreff aus
Schritt 4: Schildere dem Support dein Problem so gut wie möglich.
Schritt 5: Hänge unbedingt die DxDiag, aussagekräftige Screenshots, etc. an. Umso schneller kann ein Problem identifiziert und gelöst werden.
Schritt 6: Alles gemacht und kontrolliert? Dann klicke nun auf "Meine Anfrage absenden"

Simsler.GKBears
17-05-18, 18:36
Ich habe das selbe Problem. Konnte die Seite 3-4 mal besuchen. Seit dem letzten Wochenende ist das leider nicht mehr möglich. Weder mit Mozilla, noch mit Chrome und auch nicht mit Edge.

Wie sieht es bei Euch aus? Hat noch jemand das Problem? Hatte es wer und hat er/sie einen Lösungsvorschlag? Welchen Browser verwendet ihr?

Alle anderen Ubisoft-Seiten funktionieren problemlos. Clubseite, TheCrew usw. alles kein Problem.

Sava.R6S
17-05-18, 18:40
Hey GKBearsISimsler,


ich komme ohne Probleme drauf.