PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Ladebildschirm geht nicht weg



LiquidX21
07-03-17, 22:54
Hallo zusammen,

nach dem Startbildschirm möchte ich das Spiel fortsetzen und es kommt nun schon 10 Minutern der Ladebildschirm und nichts passiert.

Was ist das Problem?

LG

https://image.ibb.co/hr2d3v/IMAG0630.jpg

LiquidX21
10-03-17, 00:06
Kann hier keiner helfen???

DatWut
10-03-17, 17:17
Habe das Problem selber leider nicht und auch noch nie gehabt, sorry.
Ich würde dir mal empfehlen den Support (https://support.ubi.com/de-DE/) anzuschreiben.
Außerdem wird das von dir gepostete Bild nicht angezeigt.

LiquidX21
13-03-17, 19:55
Habe ich am 7. März bereits gemacht, aber noch keine Antwort :(

Leuchturm.
13-03-17, 20:47
Ich habe den Fehler auch noch nicht gehabt, aber schau doch mal, welche Prozesse oder Programme noch so laufen (Taskmanager) oder irgend eine Meldung auf Deinem Schirm steht, wenn Du das Game mal minimierst.
Was Du noch versuchen kannst, was schon bei vielen Sachen geholfen hat, den "The Crew" Ordner unter
"C:\Users\(Benutzername)\Documents"
zu löschen.
ABER, wenn Du das tust, müsstest Du viele Einstellungen wieder neu einstellen.

Gruss WollFussel

DatWut
13-03-17, 22:38
WollFussel, danke für die Hilfe, aber wir befinden uns hier im Bereich der Konsolen. ;)

@LiquidX21: kannst du mal die Nummer von deinem Support-Ticket hier posten? Ich kann diese dann an entsprechende Stelle weiterleiten, damit sich etwas tut. :)

Gruß,
DatWut

Leuchturm.
14-03-17, 00:10
WollFussel, danke für die Hilfe, aber wir befinden uns hier im Bereich der Konsolen. ;)

Gruß,
DatWut

Oh, schande, glat übelesen..... :o

LiquidX21
14-03-17, 14:20
Referenznummer 04498939

Danke vorab!

Don_Konfetti
15-03-17, 21:10
Moin,
habe das selbe Problem auf meiner One, aber auch keine Lösung parat, es gibt immer nur Hilfestellung
bei PC-Versionen....

schuhrey
15-03-17, 21:33
Guten Abend,
ich habe The Crew auf dem PC bei Uplay heruntergeladen und habe das selbe Problem, der Ladebildschirm ist die ganze Zeit zu sehen und es tut sich nichts. Den "The Crew" Ordner unter Dokumente habe ich auch gelöscht, leider ohne Erfolg das Problem bleibt bestehen!
Nur das Chatfenster kann ich verwenden sonst geht nichts

Hat dieser Ladebildschirm vielleicht etwas mit der Internetverbindung zu tun? Bzw. Portfreigabe NAT-Typ?

LiquidX21
16-03-17, 00:34
Beim Start des Spiels steht, dass es keinerlei Probleme gibt mit der Internetverbindung.

Ich hoffe, der Support meldet sich bald. Ticket ist nun immerhin in Arbeit.

chris612
16-03-17, 12:33
hi ich hab das selbe problem auf der ps4

Kleenesanni
16-03-17, 15:31
Hallo ich habe das Problem schon seit einer woche auf der PS4... dachte es liegt an meinen account habe versucht die Ps4 und mein Ubisoft account neu zu verknüpfen. Wollte es neu verknüpfen und bekomme promt ne Fehleranzeige.


Meine Karte lädt auch durchgehend !! :( Mein Freund spielt im selben Raum und kann the Crew zocken. Gleicher WLAN!! Habe ein Ticket geschrieben und nichts zurück erhalten. Bitte melden wenn jemand eine Antwort auf sein Ticket bekommt. Danke

LiquidX21
16-03-17, 20:20
VIelleicht kann DatWut etwas bewirken.

chris612
17-03-17, 15:39
also ich hab das spiel jetzt mit dem psn profil meiner freundin ausprobiert und es funkioniert da,
warum auch immer es nicht mit meinen psn profil geht :confused:

DatWut
20-03-17, 13:53
VIelleicht kann DatWut etwas bewirken.
Es hat leider wieder etwas gedauert, aber es ist jetzt in Arbeit und wird untersucht. Danke für die Geduld. :)

Gruß,
DatWut

I-Benn
20-03-17, 21:51
Hallo zusammen, habe das gleiche Problem auf der PS4... Lädt so lange, bis gesagt wird, das man inaktiv ist/war. Dann springt das Spiel zurück zum Startbildschirm.
Auf einem anderen PS4 Konto kann ich ohne Probleme von Vorne beginnen. Gruß

LiquidX21
21-03-17, 22:26
Bisher immer noch keine Rückmeldung mit einer Lösung... :(

Ubi-CJ
21-03-17, 23:04
Guten Abend,

schaue, wie es morgen nach dem geplanten Update läuft (gegen 13:30). Wenn du dann immer noch Probleme hast, berichte es in diesem Thread.

Gruß,
CJ

chris612
22-03-17, 17:09
auch nach dem update immer schwarzer ladebildschirm

Ubi-CJ
22-03-17, 19:00
auch nach dem update immer schwarzer ladebildschirm

Danke für die Rückmeldung. Wir haben auch festgestellt, dass das heutige Update für manche Spieler nichts am Problem geändert hat.
Wir werden also in Kürze einen weiteren Patch bereitstellen, der das Problem lösen sollte.

Entschuldigt die Verzögerung.

Gruß,
CJ

LiquidX21
23-03-17, 17:49
Bis wann ist mit dem Patch zu rechnen?

Ubi-CJ
23-03-17, 18:18
Sollte jetzt vorbei sein.

Lasst mich wissen, wie das Spiel bei euch nun läuft.

LiquidX21
23-03-17, 23:22
Juhu, endlich geht es!!
Danke!