PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : #3_ea3a66d7_106 Fehlermeldung The Crew



Pandur11
28-12-16, 14:57
Hallo Community

Nun nochmals am richtigen Ort gepostet.

Ich habe nun seit dem 26. Dezember folgendes Problem:
Das starten des Spiels funktioniert normal, komme Problemlos ins Menu. Im Menu kann ich sehen, dass meine Interneteinstellungen richtig eingestellt sind.
Sobald ich aber auf "Fortsetzen" drücke und das eigentliche Spiel starten möchte, erscheint nach einem kurzen Laden die im Titel stehende Fehlermeldung.

Ich habe alles in meiner Macht stehende probiert, ich habe meinen Virenschutz ausgeschaltet, habe die Spieldateien überprüfen lassen, habe sogar das ganze Spiel reinstalliert.
Vor dem 26. ist das Spiel mehr oder weniger einwandfrei gelaufen, daher finde ich die Tatsache, dass dies plötzlich nicht mehr der Fall ist, sehr komisch.

Ich habe ein Supportticket gelöst, mit einer prise Wut verfasst, bis jetzt aber noch nichts gehört. Ich denke da ist irgendwas mit meinem Ingame-Login komisch, mein Kollege kann das spiel ohne Probleme spielen.
Zusatzinfo: Ich habe das Calling all Units DLC, vielleicht hängt das noch miteinander zusammen.

Ich bin entäuscht muss ich abschliessend sagen, welch einen gewaltigen Aufwand mit einem ungewissen Ausgang ich hier betreiben muss um diesen Komplikationen beizukommen, kostet der Spass doch Geld. Bereits ganze 2 Tage in der Ferienzeit ist dieses Spiel unspielbar, zeugt einer nicht so hohen Wertschätzung des Kunden.

Ich wäre wirklich froh, wenn jemand zu diesem Problem eine Lösung parat hat, denn wenn nicht, muss ich ganz ehrlich rechtliche Schritte prüfen, ich bezahle doch nicht für ein Produkt, welches ich nicht nutzen kann...

Amavitus
29-12-16, 00:27
Moin,
hast du bei der Neuinstallation auch den TC-Ordner unter "Dokumente" mitgelöscht?

Wenn nicht, einfach nochmal löschen -> Neustart (brauchst das Spiel nicht nochmal neuinstallieren)

Ansonstn sinds nach der Stelle "Fortfahren" meist Kommunikationsprobleme mit dem Server bzw deinem Account,
die meisten verschwinden nach ein paar Tagen wie durch Zauberhand.
Andere kann man nur noch mit dem Support klären.

Schau doch mal ins Uplay-Fenster, ob dein TC mit allen dazugehörigen DLC´s korrekt angezeigt wird.



Ansonstn, Kopf hoch, die Fehlersucherei hat schon so manchen in den Wahnsinn getrieben.
Sei geduldig und richte dich schonmal im schlimmsten Fall auf Tage ein.

Für einen Rechtsstreit würde ich eine Nutzen-Kosten-Rechnung machen.
Dein Stundenlohn für ne Entschädigung inkl Aufwand wäre den Meisten die Sache nicht wert und würde unter Lehrgeld verbucht.

Dich will aber keiner absichtlich verarschen. Die Entwickler lernen meist auch erst mit dem Produkt.
Du kannst ihnen aber gehörig auf den Sack gehen und dein Supportticket täglich mit ner Wasserstandsmeldung aktualisieren.

PS: Je höflicher, desto schneller will man dir helfen.

Gruß

Gomjabba
30-12-16, 14:02
Ich bekomme ebenfalls seit ca 8 Tagen, wenn ich im Startfenster von The Crew auf "Fortfahren" klicke, die Fehlermeldung " Die Crew Dienste sind zu Zeit nicht verfügbar oder deine Verbindung wurde Unterbrochen. Fehlercode: #3_ea3aa66d7_106". Das Game lief vorher wochenlang ohne Probleme. Mein Internetzugang und andere Online Games funktionieren einwandfrei. Neuinstallation von Uplay, dem Spiel selber und auch das löschen des TLC Verzeichniss im Dokumente Ordner hat das Problem nicht behoben.

Pandur11
30-12-16, 15:24
@Amavitus: Vielen Dank für deinen Rat, habe mein Supportticket aktualisiert, meine Problematik detaiierter geschildert. Leider hat das Löschen der Dokumente nicht der nötige Effekt gebracht, geschadet hats aber auch nicht. Ich bin wohl nun völlig vom Support abhängig. Offenbar bin ich aber nicht der Einzige mit diesem Problem, hoffe also dass hier mal vorwärts gemacht wird.
Trotzdem nochmals vielen Dank für deine Antwort, finde das schön nehmen sich Leute noch Zeit und geben Rat.

Snakebite82
30-12-16, 19:02
http://forums-de.ubi.com/showthread.php/161203-Fehlercode-3_ea3a66d7_106-beim-starten-des-Spiels-Kein-Start-mehr-m%C3%B6glich

Das Leben ist schön ;)

klär doch bitte mal ab, ob es sich bei dir um das gleiche Problem handelt?!
Wenn ja, sags dem Support, vllt gehts dann schneller