PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Verbindungsproblem Unitymedia ipV6



Ramboramon13
18-05-16, 16:50
Hallo,

ich bekomme keinen Zugriff auf den Multiplayer, das Spiel versucht sich zu verbinden, doch nach ca 2 Minuten kommt einer Fehlermeldung das der Server nicht erreichbar sei. Ich habe die Problembehandlung von Ubisoft versucht anzuwenden, dies führte auch zu keinem Erfolg.(Portfreigeben etc.)

Zu meinen Daten:

Ich bin Unitymediakunde seit knapp 2 Jahren und verwende den mitgelieferten Router Technicolour TC7200.
Ich habe bemerkt das ich nur IP v6 habe, also keine möglichkeit ip v4 zu verwenden.

Meine Playstation 4 verbindet sich per W-Lan (mit Lan funktioniert es auch nicht) und sagt mir im Verbindungstest das die Verbindung sehr gut ist und das ich NAT Typ 2 bin.

Ich hoffe Ihr könnt mir helfen.

Viele Grüße

Ramboramon13

Knuddelmaeuschen
19-05-16, 22:05
Hatte das selbe Problem auch bis ich mir die Ports freigeschaltet habe und habe zumindest Nat 1 jetzt im Spiel

schaue mal in die https://support.ubi.com/de-de/FAQ/47/2559/connectivity-issues-in-rainbow-6-siege---open-beta-playstation-4/kA030000000enwiCAA
Dort findest du die Ports zum freischalten

Ramboramon13
20-05-16, 08:02
Das mit den Portfreigaben hat nicht geklappt weil mein Router mir sagt das unter DS-lite Portfreigabe nicht klappt.(hab die Empfohlelende Ports von Sony Support geschickt bekommen)
Dann habe ich gelesen das unter DS-lite keine Hoffunung mehr gibt.

Doch dann bin ich auf eine Interesannte Einstellmöglichkeit gestoßen. Beim einrichten des Internets per W-Lan (wahrscheinlich auch per LAN) auf benutzerdefiniert alles automatisch außer bei MTU den Zahlenwert 1450 einstellen.
Und zack alles verbindet sich Problemlos und man kann ungestört Online spielen.
(Es wurden keine Ports im Router freigegeben)

Gruß an alle UM Kunden es gibt doch noch hoffnung

Ramboramon13

Ubi-Surulies
23-05-16, 11:59
Hallo Ramboramon13,

vielen Dank fürs Teilen von deinem Lösungsweges!

Grüße,
Surulies