PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kein Support seit Wochen



Ecky1404
11-12-15, 17:58
Sorry ich hab nen Ticket am 25.11 aufgemacht das mein Kommandoschiff weg ist. Am 30ten hab ich noch mal nachgefragt.
Aber es kommt keine Reaktion auf meine Anfrage.
Referenznummer: 02617506

Ich verstehe auch nicht wieso ein Patch für dieses Problem so lange dauert. Wenn man den Fehler nicht findet soll man doch Workaround dazu schreiben.
Wenn ein Sektor geladen wird einfach prüfen ob eine Kommandoschiff da ist, wenn nicht einfach eins einfügen!

http://www.directupload.net/file/d/4199/la4qeccs_png.htm

LadyHahaa
11-12-15, 18:34
Hi Ecky1404

tut mir leid, dass du keine Antwort bekommst.

Hier im Forum sind einige Threads zu dem Thema und überall steht die gleiche Antwort.
Schau mal hier z.B.
http://forums-de.ubi.com/showthread.php/148347-Mein-Schiff-ist-wech-!!!!
Also heißt es, warten auf einen hilfreichen Patch.

Ubi-Barbalatu
11-12-15, 18:40
Sorry ich hab nen Ticket am 25.11 aufgemacht das mein Kommandoschiff weg ist. Am 30ten hab ich noch mal nachgefragt.
Aber es kommt keine Reaktion auf meine Anfrage.
Referenznummer: 02617506

Ich verstehe auch nicht wieso ein Patch für dieses Problem so lange dauert. Wenn man den Fehler nicht findet soll man doch Workaround dazu schreiben.
Wenn ein Sektor geladen wird einfach prüfen ob eine Kommandoschiff da ist, wenn nicht einfach eins einfügen!

Hallo,

Dein Ticket wurde heute bearbeitet. Bitte habe noch etwas Geduld dann solltest du dein Savegame und die Antwort im Postfach vorfinden.

Gruß,
Barbalatu