PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Iwomoto Krater - Baumenü ist weg



Jazzicca
12-11-15, 14:13
HI,

ich habe beim Kernfusionsreaktor ein zusätzliches Modul eingebaut, wollte auf die Helium3 Produktion gehen, und "plötzlich" war mein Baumenü weg.
Das Modul konnte ich über die rechte Maustaste wieder abreissen, aber jetzt ist meine ganze Stromversorgung zusammengebrochen (und ich exportierte 5.000).

Wie kann ich das Baumenü wieder bekommen? Anno neu starten hat nichts gebracht, im Walbruck-Becken ist das Baumenü allerdings da, es fehlt nur am Mond...:mad:

Ergänzung: Also, nicht nur das Baumenü, sondern der komplette Block mit Baumenü & Lagermenü ist spurlos verschwunden.

Ubi-Barbalatu
12-11-15, 15:32
Hallo,

Könntest du bitte einmal ein Ticket via https://support.ubi.com schreiben und entsprechend einen Screenshot, DxDiag, MsInfo und dein Savegame mit ranhängen?

Vielen Dank,
Barbalatu

Jazzicca
12-11-15, 16:10
Done

(auch wenn ich Support von meinem Mann betreffend DxDiag und MsInfo gebraucht habe....)

Ubi-Barbalatu
12-11-15, 19:06
Danke dir.

Ich kann dir leider derzeit keine Wartezeit nennen, aber unser Kundendienst-Team schaut sich das einmal an.

Beim nächsten Mal kann ich dir diese Links empfehlen: https://www.youtube.com/watch?v=WkKzk9_I5t4 | https://www.youtube.com/watch?v=VB25aZtvwz8

Gruß,
Barbalatu

Jazzicca
20-11-15, 18:04
Hi,

auch wenn du mir keine Wartezeit sagen kannst - ich hätte schon erwartet, dass ich in einer Woche etwas von euch zum meinem Ticket 02587399 höre...