PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Google Maleware Alarm auf Ubisoft Foren!



max.k.1990
20-05-14, 23:33
Nabend,

hatte eben in diversen Foren im Anno-Bereich Warneinblendungen von Google wegen Malewaregefahr! Folgender Text erscheint:

Achtung: Malware!
Google Chrome hat Zugriff auf diese Seite auf forums-de.ubi.com blockiert.
Auf dieser Webseite wurden Inhalte von cdn.memegenerator.net eingefügt, einem bekannten Verbreiter von Malware. Beim Besuch dieser Seite besteht jetzt die Gefahr, dass Sie Ihren Computer mit Malware infizieren.
Malware ist Schadsoftware, die unter anderem zu Identitätsdiebstahl, finanziellen Verlusten und zum dauerhaften Löschen von Dateien führen kann


Zitat ende.

Da Frage ich mich was ist gerade bei Ubisoft los!? Korrumpierte Server oder wie?

Ubi_Asahi
21-05-14, 12:36
Hallo max.k.1990! :)

Wir haben deine Nachricht zum Anlass genommen nochmal alles zu überprüfen und das Resultat war negativ. Auch ist unseren Teammitgliedern die regelmäßig in den Foren unterwegs sind keine derartige Meldung aufgefallen.

Mit welchem Browser bist du unterwegs wenn ich fragen darf? :)

Viele Grüße!
Ubi_Asahi

Marestic
21-05-14, 15:47
Mit dem Chromebrowser ist er unterwegs.

Ubi_Asahi
23-05-14, 10:22
Mit dem Chromebrowser ist er unterwegs.Stimmt, hab ich in der Eile übersehen. Danke, Marestic! :)

max.k.1990
24-05-14, 14:39
Hallo,

danke das ihr nochmal nachgeschaut habt. leider kommt die Meldung bei mir bei unten folgendem Thread immernoch:


http://s14.directupload.net/images/140524/temp/osgq6zd6.jpg (http://www.directupload.net/file/d/3632/osgq6zd6_jpg.htm)

http://forums-de.ubi.com/showthread.php/135555-iPad-Neues-Anno-angek%C3%BCndigt!!

Marestic
25-05-14, 09:57
Jep die Meldung hab ich auch mit Chrome. Allerdings erst wenn ich meine Internet Security abschalte. Im Firefox wird unten sogar angezeigt das Inhalte von cdn.memegenerator.net geladen werden bzw Firefox versucht es.


Im Seitenquelltext findet man

<div class="content"> <div id="post_message_2253904"> <blockquote class="postcontent restore "> <img src="http://cdn.memegenerator.net/instances/400x/21553488.jpg (http://forums-de.ubi.com/view-source:http://cdn.memegenerator.net/instances/400x/21553488.jpg)" border="0" alt="" /><br />

Gehört zum Beitrag von Tycooner1994 (http://forums-de.ubi.com/member.php/309368-Tycooner1994) http://forums-de.ubi.com/images/LightUbiTheme/statusicon/user-offline.png