PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : verlinkung website zum forum



Nuramon87
24-02-12, 23:06
bei der verlinkung von der heroesseite http://might-and-magic.ubi.com/heroes-6/de-DE/home/ zum heroesforum kommt noch immer die meldung, dass die seite nicht gefunden wurde. der forenumzug ist seit über einem monat abgeschlossen. muss ubisoft denn wirklich überall seine unfähigkeit zeigen? O.o
um die verlinkung vernünftig hinzubekommen, muss man nichtmal besonders viel drauf haben. das könnte selbst nen praktikant übernehmen. aber für ubisoft wohl eine zu große herausforderung...

TheRealSam
25-02-12, 11:27
Vielen Dank für das Feedback!

Sollte jetzt gehen.
Bei mir funktioniert der Link auf der betreffenden Seite jedenfalls.

TheRealSam
25-02-12, 20:49
Hallo miteinander.

Mittlerweile hat sich herausgestellt, dass es doch noch nicht hundertprozentig mit dem Link klappt.

Bei mir funktioniert es, da ich die Einstellung gewählt habe, dass ich automatisch im Forum angemeldet werde. Klicke ich auf den Link, kommt bei mir direkt der "redirect" und ich komme angemeldet im entsprechenden Forum an. (Vielleicht kann jemand diese Beobachtung bestätigen?!)

Ich leite die Problematik weiter!
Danke für die Hinweise! :)

Moryarity
25-02-12, 23:12
Also bei mir funktioniert der redirct auch nicht :D Ich bekomme auch die Fehlermeldung, obwohl ich auch die remember me Funktion aktiviert habe.

Nuramon87
26-02-12, 01:50
hmmm, es scheint als hätte jemand von ubisoft dran gearbeitet: jetzt kommt ne andere fehlermeldung
vorher:

Not Found

The requested URL /groupee/forums/a/cfrm/f/9741015103 was not found on this server.

nun:

http://static5.cdn.ubi.com/u/ubiforums/20120110.419/images/UbiTheme/layout/logo.png Ubisoft forums Error 404: File not found XID: 230608614
Ubisoft (http://www.ubi.com/)



ist wohl was schief gelaufen?^^

Moryarity
26-02-12, 02:06
Ich krieg immer noch die "vorher"-Meldung ;)

Nuramon87
26-02-12, 03:06
ok, habs mir nochmal angeschaut. wenn ich eingeloggt bin, kommt bei mir die "vorher"-meldung und wenn ich ausgeloggt bin, kommt die "nun"-meldung

Moryarity
26-02-12, 03:28
so oder so..eine Sackgasse :)

TheRealSam
26-02-12, 08:40
Merkwürdig.
Bei mir geht es nach wie vor!
Allerdings habe ich gerade eben erst festgestellt, dass ich im englischsprachigen Forum lande (obwohl ich über die deutsche Spieleseite komme).
Vielleicht ist das des Rätsels Lösung.
Ich wohne ja nicht in Deutschland und evtl. werde ich wegen meiner IP in das englische Forum geschickt?!

Nuramon87
02-03-12, 18:47
ich aktualisiere mal kurz: ubisoft hat sich um die verlinkung noch immer nicht gekümmert.
kann doch eigentlich nicht so schwer sein

Nuramon87
11-03-12, 12:00
über eine woche vorbei und wir stellen fest: ubisoft ist unfähig^^
die verlinkung ist noch immer nicht richtig


vielleicht sollte ubisoft mal alle leute entlassen und die putzkräfte sich drum kümmern lassen. die werden mit sicherheit wesentlich schneller und kompetenter sein (kompetenter als der support auf jeden fall)