PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Fahre nur noch vor und zurück



AbyssHunter
15-05-09, 09:34
Hallo,

seit gestern kann ich nur vor und zurück fahren, nachdem ein Zerstörer mein Heck kreuzte und Wabos abwarf. Ich weiß nicht ob es ein Bug ist, denn

1. Rammte mich der Zerstörer nicht
2. Haben die Wabos die geschütze beschädigt, welche nach gewisser Zeit wieder in Ordnung waren
3. In diesem Crewmanagementbereich sind keine Beschädigungen mehr ersichtlich.


Also kann ich was machen? Kommt Hilfe vorbei?

AbyssHunter
15-05-09, 09:34
Hallo,

seit gestern kann ich nur vor und zurück fahren, nachdem ein Zerstörer mein Heck kreuzte und Wabos abwarf. Ich weiß nicht ob es ein Bug ist, denn

1. Rammte mich der Zerstörer nicht
2. Haben die Wabos die geschütze beschädigt, welche nach gewisser Zeit wieder in Ordnung waren
3. In diesem Crewmanagementbereich sind keine Beschädigungen mehr ersichtlich.


Also kann ich was machen? Kommt Hilfe vorbei?

TheMorpheus2000
15-05-09, 11:16
Hi AbyssHunter

Du hast diese Anfrage ja hier (http://forums-de.ubi.com/eve/forums/a/tpc/f/9001092274/m/3281048257) auch schon untergebracht. So wie du es beschreibst wäre mir das noch nicht untergekommen, also schaden ohne schadensanzeige.

Mit was für einer Version von SH4 spielst du denn?

Solltest du noch nicht v1.4 installiert haben bitte dies nachzuholen da du mit dem patch dann am neuesten Stand bist ... Spielstände kann man nur jene übernehmen welche im Hafen (Büro) gespeichert wurden. Alljene die auf See gespeichert wurden gehen verloren.

lg morph

roteroktober200
15-05-09, 12:09
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Zitat von TheMorpheus2000:
Hi AbyssHunter

Du hast diese Anfrage ja hier (http://forums-de.ubi.com/eve/forums/a/tpc/f/9001092274/m/3281048257) auch schon untergebracht. </div></BLOCKQUOTE>

...und genau aus diesem Grund schließe ich diesen Thread.

Grüße RO

<span class="ev_code_RED">- Topic closed - </span>