PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Die Freuden des Forums



xorph2611
10-06-05, 08:46
Tagchen zusammen!

Zuerst mal vielen Dank für all eure Tipps, die ich in den letzten Wochen hier still mitgelesen habe und die meinen Spielspaß drastisch erhöht haben http://www.ubisoft.de/smileys/horsie.gif Bei mir rennt Patch 1.2 (den 1.3 hab ich nach den Berichten hier gar nicht erst installiert http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif) seit mittlerweile 24 Feindfahrten einwandfrei, mit bisher einem einzigen Crash und halt den bekannten kleineren und größeren Problemchen...

Das "stille" Mitlesen war allerdings nicht ganz freiwillig: In der deutschen Anmeldemaske hat nämlich offenbar jemand die Buttons für "Zustimmen" und "Verweigern" bei den Lizenzbestimmungen vertauscht, jedenfalls ging tagelang nix mit Anmelden, es kam aber auch keine Fehlermeldung oder so, bloß der Account wurde hartnäckig nicht angelegt. Die Reaktion auf meinen Hilfeschrei über das Kontaktformular war exakt 0 (Zero). über die englische Seite ging's dann schlußendlich, also vielleicht kann das ja mal jemand checken und für rein deutschsprachige Kaleuns die Registrierung ermöglichen http://forums.ubi.com/infopop/emoticons/icon_wink.gif

xorph2611
10-06-05, 08:46
Tagchen zusammen!

Zuerst mal vielen Dank für all eure Tipps, die ich in den letzten Wochen hier still mitgelesen habe und die meinen Spielspaß drastisch erhöht haben http://www.ubisoft.de/smileys/horsie.gif Bei mir rennt Patch 1.2 (den 1.3 hab ich nach den Berichten hier gar nicht erst installiert http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif) seit mittlerweile 24 Feindfahrten einwandfrei, mit bisher einem einzigen Crash und halt den bekannten kleineren und größeren Problemchen...

Das "stille" Mitlesen war allerdings nicht ganz freiwillig: In der deutschen Anmeldemaske hat nämlich offenbar jemand die Buttons für "Zustimmen" und "Verweigern" bei den Lizenzbestimmungen vertauscht, jedenfalls ging tagelang nix mit Anmelden, es kam aber auch keine Fehlermeldung oder so, bloß der Account wurde hartnäckig nicht angelegt. Die Reaktion auf meinen Hilfeschrei über das Kontaktformular war exakt 0 (Zero). über die englische Seite ging's dann schlußendlich, also vielleicht kann das ja mal jemand checken und für rein deutschsprachige Kaleuns die Registrierung ermöglichen http://forums.ubi.com/infopop/emoticons/icon_wink.gif

mathias_maz
10-06-05, 15:11
Ich liebe dieses Forum, alleine schon diese nette Denglischmischung erfreut einem jeden Tag http://www.ubisoft.de/smileys/tv_happy.gif


ich finde diese Forensoftware hochmodern und anwenderfreundlich für jedermann http://forums.ubi.com/images/smilies/35.gif


PS: der der das Forum so gemacht hat, sollte dringendst einen Kurs besuchen mit dem Thema: "Wir gestallte ich eine nette, freundliche, leicht zu bedienende Oberfläche" http://forums.ubi.com/images/smilies/10.gif

chavouno
10-06-05, 17:12
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originally posted by mathias_maz:
Ich liebe dieses Forum, alleine schon diese nette Denglischmischung http://www.ubisoft.de/smileys/tv_happy.gif

[QUOTE]

totaly agree

[QUOTE]
PS: der der das Forum so gemacht hat, sollte dringendst einen Kurs besuchen mit dem Thema: "Wir gestallte ich eine nette, freundliche, leicht zu bedienende Oberfläche" http://forums.ubi.com/images/smilies/10.gif </div></BLOCKQUOTE>
Dito - s.o.

*** EDIT ***
und wieder mal ein Edit, ob der mangelnden Vorschau. http://www.ubisoft.de/smileys/bag.gif

Die Smilys gefallen mir aber gut http://www.ubisoft.de/smileys/3.gif http://www.ubisoft.de/smileys/horsie.gif