Seite 79 von 88 ErsteErste ... 29697778798081 ... LetzteLetzte
Ergebnis 781 bis 790 von 876

Thema: Verbesserungsvorschläge, Wünsche, Probleme, etc ... | Forums

  1. #781
    Ban & Bonelord Avatar von Teridan
    Registriert seit
    Dec 2004
    Beiträge
    6.653
    Bei mir ist die Uhrzeit richtig...
    Zitieren Zitieren

  2. #782
    Kam, sah und tippte Avatar von Metzger71
    Registriert seit
    Apr 2011
    Ort
    Schkeuditz / Sachsen
    Beiträge
    190
    Dann liegt es wohl an meinem Smartphone. Mit dem Computer stimmt die Zeit bei mir auch!
    Zitieren Zitieren

  3. #783
    Kam, sah und tippte Avatar von Metzger71
    Registriert seit
    Apr 2011
    Ort
    Schkeuditz / Sachsen
    Beiträge
    190
    Beim Posten mit dem Smartphone rutscht das Textfeld neuerdings bei mir immer weg und dann muss ich quasi blind schreiben! Liegt das an meinem Smartphone ( X-peria Ray ) oder vielleicht doch an der Forumsoftware?
    Zitieren Zitieren

  4. #784
    Ban & Bonelord Avatar von Teridan
    Registriert seit
    Dec 2004
    Beiträge
    6.653
    Zitat Zitat von Metzger71 Beitrag anzeigen
    Beim Posten mit dem Smartphone rutscht das Textfeld neuerdings bei mir immer weg und dann muss ich quasi blind schreiben! Liegt das an meinem Smartphone ( X-peria Ray ) oder vielleicht doch an der Forumsoftware?
    Werde ich mal weiterleiten.
    Zitieren Zitieren

  5. #785
    Kam, sah und tippte Avatar von RhenDhark
    Registriert seit
    Sep 2008
    Ort
    D'dorf (und HMÜ)
    Beiträge
    799
    Nein, es liegt an einer schlechten UMTS-Verbindung (Empfang/Übertragung)...bin gerade dabei alles für Teridan&UNS einzugrenzen!

    ...sowie es aussieht, treten die Probleme mit der Forensoftware nur dann auf, wenn die Verbindung (auch W-Lan) unter ein Geschwindigkeits-Limit (Übertragungsrate/EmpfangsQualität) rutscht!...dann werden die erforderlichen Daten nicht mehr komplett übertragen/ausgetauscht!
    - bei UMTS kann man die DFÜ-Einstellungen anpassen! -> bei mir klappt es wieder!!! (also kein Screenshot für Teridan)

    Gruß.HRW

    Edith: die Probleme treten "extrem" bei einer "gesicherten Verbindung" (schließlich wird hier verschlüsselt und "geackert") auf; oder wenn IHR EUCH im persönlichen Bereich also im Benutzerkontrollzentrum befindet! (*muß noch viel austesten*)

    Edith2: ...wie es IMMO aussieht, sind insbesondere Vodafone-Kunden (und damit auch 1&1) davon betroffen!
    (boah, wie soll ich nur all diese Mails lesen)

    O.T.: wäre lieber ein "Fliwatüt" als "Senior Mitglied"! (bin doch gar nicht sooo alt)! ;-)
    Geändert von RhenDhark (06-04-12 um 02:32 Uhr)
    Zitieren Zitieren

  6. #786
    Ban & Bonelord Avatar von Teridan
    Registriert seit
    Dec 2004
    Beiträge
    6.653
    @Metzger: Vorerst weiß niemand was dazu, bei Stichprobentests meiner Kollegen mit Android oder dem IE auf dem Windows Phone war alles ok.

    Zitat Zitat von RhenDhark Beitrag anzeigen
    O.T.: wäre lieber ein "Fliwatüt" als "Senior Mitglied"! (bin doch gar nicht sooo alt)! ;-)
    Hier kannst du dich beteiligen, wenn dir (wie mir) die Titel nicht gefallen.
    Zitieren Zitieren

  7. #787
    Kam, sah und tippte Avatar von Metzger71
    Registriert seit
    Apr 2011
    Ort
    Schkeuditz / Sachsen
    Beiträge
    190
    @Rhen: Da bin ich mal gespannt was Du noch so rausfindest! Vielleicht helfen Dir noch die Infos: Das wegrutschen des Textfeldes tritt bei meinem Handy auf egal ob ich über UMTS ( Telekom ) oder über W-Lan ( Alice bzw. jetzt O2 ) reingehe. Die Übertragungsrate scheint dabei keine Rolle zu spielen-auch bei Top-Werten kommt es zu diesem Fehler.
    Viele Grüße DA
    Zitieren Zitieren

  8. #788
    Ban & Bonelord Avatar von Teridan
    Registriert seit
    Dec 2004
    Beiträge
    6.653
    Ok, danke.

    bzw: Frohe Ostern.
    Zitieren Zitieren

  9. #789
    Kam, sah und tippte Avatar von RhenDhark
    Registriert seit
    Sep 2008
    Ort
    D'dorf (und HMÜ)
    Beiträge
    799
    Super: jetzt funktioniert es hier. aber bei Scharesoft (gleiche Forensoftware) läuft nix!
    -> vielleicht sollte UBI sich mal mit SCHARESOFT untereinander austauschen!

    Gruß.HRW
    Zitieren Zitieren

  10. #790
    Kam, sah und tippte Avatar von RhenDhark
    Registriert seit
    Sep 2008
    Ort
    D'dorf (und HMÜ)
    Beiträge
    799
    - wichtiger Doppelpost: für alle die sich via UMTS/Smartphone/W-LAN bei UBI einloggen:

    -> so funktionierst (DFÜ-Einstellungen):

    Max.MTU: 1492
    Rwin: 32767
    TTL:: 64
    Port 139: unterbinden / kein Eintrag
    MAX-Connectiion;:
    HTTP 1.0: 20
    HTTP 1.1: 10

    ....REFRESH RATE -> folgt (sobald getestet)

    Gruß.HRW
    Zitieren Zitieren

Seite 79 von 88 ErsteErste ... 29697778798081 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •