1. #1
    Avatar von Pyro83inf Forum Veteran
    Registriert seit
    May 2009
    Ort
    Krim
    Beiträge
    2.283
    Ich bin dabei auf einen neuen Browser umzusteigen, doch macht mir das Ubi Forum (als einziges) noch Schwierigkeiten Ich darf mir, wenn ich auf einloggen klicke, immer wieder anhören, dass der handshake zum SSL scheitert. Also will er mich nicht anmelden. Jemand 'ne Ahnung, wie man das ändern kann?
    Share this post

  2. #2
    Avatar von Pyro83inf Forum Veteran
    Registriert seit
    May 2009
    Ort
    Krim
    Beiträge
    2.283
    Ich bin dabei auf einen neuen Browser umzusteigen, doch macht mir das Ubi Forum (als einziges) noch Schwierigkeiten Ich darf mir, wenn ich auf einloggen klicke, immer wieder anhören, dass der handshake zum SSL scheitert. Also will er mich nicht anmelden. Jemand 'ne Ahnung, wie man das ändern kann?
    Share this post

  3. #3
    Avatar von Tetrapack 24/7 Poster
    Registriert seit
    Dec 2001
    Ort
    404 place not found
    Beiträge
    53.180
    Als Erstes würde helfen zu wissen welcher Browser denn Probleme damit hat..
    Share this post

  4. #4
    Avatar von Pyro83inf Forum Veteran
    Registriert seit
    May 2009
    Ort
    Krim
    Beiträge
    2.283
    nennt sich arora
    ist recht neu, wenn ich mich nicht irre
    und sehr schnell
    Share this post

  5. #5
    Avatar von Tetrapack 24/7 Poster
    Registriert seit
    Dec 2001
    Ort
    404 place not found
    Beiträge
    53.180
    Neu und unfertig.. zumindestens was den SSL Teil betrifft:
    http://code.google.com/p/arora...er%20Summary%20Stars

    Ohne sichere SSL Verbindung wird dich das Ubiforum wohl nicht reinlassen.. benutzt du denn auch die neuste Version von arora?
    Share this post

  6. #6
    Avatar von Pyro83inf Forum Veteran
    Registriert seit
    May 2009
    Ort
    Krim
    Beiträge
    2.283
    jop
    naja ich werd dann, solang es nicht geht, noch FireFox für dieses Forum benutzen
    Share this post